Sujet en attente de réponse

Erreur droits nécessaires pour le nouvel épisode de fear the walking dead

sergeyq
sergeyq

sergeyq

Niveau
1
249 / 750
points

Lors de la tentative de lecture de l'épisode 10 saison 4 de fear the walking dead qui viens de passer la nuit dernière, j'obtiens le message suivant:

Vous ne possédez pas les droits nécessaires pour consommer ce contenu.Plus d'info

En cliquant sur plus d'infos j'obtiens ceci:

Vous ne possédez pas les droits nécessaires pour consommer ce contenu.

Erreur CONSO-403-3

user accountId [115xxxxx], profileId [0] hasn't got enough rights to consume ANT_1195788_10

Ceci se produit sur pc et xbox one et l'épisode n'existe pas pour android, pour ce qui est du compte, c'est un compte intégrale

Réponses de la communauté

Matthieu37274719
Matthieu37274719

Matthieu37274719

Niveau
0
12 / 100
points

Bonjour, pas possible pour moi de visionner sur le navigateur Safari un film loué. J'ai le même message d'erreur que Sergueyq.
Je viens d'essayer sur Firefox et ça fonctionne. Pourquoi???
Merci pour votre réponse

sergeyq
sergeyq

sergeyq

Niveau
1
249 / 750
points

le probleme est réglé apparition de l'épisode sur android et marche sur pc

gamberro
gamberro

gamberro

Niveau
0
55 / 100
points

Impossible d ouvrir l episode moi j ai un autre message qui est :
La page que vous demandez est introuvable sible probleme perciste contacter l assistance donc reagisser my canzl car c est gonflant on vous paye mais on a pas acces librement aux contenus comme les connexion qui saute toute les 5 min