Ce sujet a été résolu

Forcer décodeur UHD a utiliser le satellite plutôt qu'internet

Jordan35676550
Jordan35676550

Jordan35676550

Niveau
0
14 / 100
points

Bonjour,

Je viens de me rendre compte que mon décodeur Canal Satellite UHD avait un impact très négatif sur ma ligne ADSL.

En effet, la plupart du temps, le décodeur se sert de la ligne ADSL (il est branché directement en RJ45) plutôt que de passer par le satellite.

Or c'est précisément pour cela que j'ai Canal Satellite, c'est pour avoir la télé tout en épargnant ma ligne ADSL afin de pouvoir l'utiliser pour autre chose.

Ce n'est pas la bande passante le problème, le décodeur saccage la latence de la ligne (voir capture d'écran). Ce qui rend certaines utilisations (principalement les jeux vidéos mais aussi est surement la VOIP/skype) impossibles. Cela se traduit plus précisément par un ping très instable qui la plupart du temps est bon, mais toutes les 3 secondes, il y a un pic à 500 ms... puis ça repasse à 30 ms....

Est ce qu'il y aurait un moyen pour forcer le décodeur à utiliser le satellite ?

J'ai farfouiller dans les options mais impossible de trouver.

Ma réception satellite est bonne donc il n'y a aucune raison que cela utilise internet pour regarder des chaines en Live...

Si je débranche le câble ethernet du décodeur, cela fonctionne pendant un certain temps, puis au bout d'un moment il me dit que mon débit internet est insuffisant (normal j'ai débranché le câble), ce qui me force à rebrancher le câble pour avoir de nouveau la chaine.

Merci pour votre aide bien que j'imagine qu'il faudra attendre une potentielle mise à jour du décodeur pour qu'il arrête de se comporter de la sorte.

Cordialement,

Jordan.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

Jordan35676550
Jordan35676550

Jordan35676550

Niveau
0
14 / 100
points

Bonjour,
Wow, ça c'est une réponse rapide ;)
Merci, je vais tenter ça et je reviendrais pour vous dire si cela a fonctionné.
Bonne journée,
Jordan.