Sujet en attente de réponse

Accès au start over

Canaltruck
Canaltruck

Canaltruck

Niveau
2
1223 / 2000
points

@remy
Bonjour, j utilise le décodeur 4 k depuis quelques semaines et je trouve que l accès à certains services n est pas simple :
Comme par exemple l accès au start over qui est très simple d accès sur Apple glissement de doigt sur la télécommande et sur le cube s un appui sur la flèche de gauche c est rapide.
Sur le décodeur g9 il faut appuyer 2 fois sur la flèche du bas car le premier appui donne accès au zapping et le 2 eme au start over et je trouve que ce n est pas très fluide.
Merci pour la remonter aux équipes.
Ah oui il manque aussi l appui sur ok pour accéder aux replays des chaînes lorsque qu on est sur la chaîne comme sur le cube s car pour les chaînes comme Disney junior Tiji ou autres il faut se rendre sur la chaîne 36 et appuyer de nombreuses fois sur la télécommande c est très long et embêtant (copier le cube s ses fonctions son bien pensées)

Réponses de la communauté

bob594
bob594

bob594

Niveau
1
477 / 750
points

J'ai modifié ma réponse Publiée le 23 août 2019 à 13h32
C'est flèche du BAS au temps pour moi

bob594
bob594

bob594

Niveau
1
477 / 750
points

Slt. tamoa76
Pour les émissions précédentes (et terminées) la flèche du bas ça marche.
Pour les émissions en cours avec la touche "Info" on peut "voir depuis le début" et là on retrouve l'avance rapide, la pause et le ralenti.
C'est déjà ça.

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Saîd fait les bouger stp

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Moi également toujours pas de start over, j'ai eu le service tecnique ce matin, ils m'ont fait réinitialiser le cube + , mais pas de sart over, ça commence à bien faire, ils se moquent de nous.

bob594
bob594

bob594

Niveau
1
477 / 750
points

Bonjour.
Un week end de GP moto sans start over
La misère !

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Saîd ou est tu , plus de nouvelles, qui va nous aider?

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

le start over n'est toujours pas revenu à ce jour.

bob594
bob594

bob594

Niveau
1
477 / 750
points

Idem chez moi tamoa76 mais pas besoin de redémarrer le cube-s.
Comme disaient les shadoks: à force d'essayer, plus ça rate plus on a de chances que ça finisse par marcher :-)
Quand même étrange ce problème c'est à se demander si quand tout va bien personne ne sait pourquoi !

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

je suis aussi avec SFR

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Le start over fonctionnait bien hier, et aujourd'hui rebelotte ,il marche un coup sur deux en éteignant et rallumant le cube S.
D'ou viens ce probléme,?

bob594
bob594

bob594

Niveau
1
477 / 750
points

@ tamoa76
Ce matin 07h00 le start over qui va bien n'est pas rétabli (hier soir je n'ai pas vérifié)
peut être un problème régional !
Je suis chez SFR/Numericable Cube-S en OTT exclusivement.

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Bonne nouvelle, le start over est redevenu normal,comme auparavant, touche directionnelle gauche dans écran noir de la télécommande.
Réaction rapide de la part de c+, Bravo

bob594
bob594

bob594

Niveau
1
477 / 750
points

SVP rendez nous le Start over d'antan

bob594
bob594

bob594

Niveau
1
477 / 750
points

Slt tamoa76
Sur la partie supérieure (noire) de la TC
flèche du bas puis celle de gauche autant de fois que nécessaire puis commande "à la demande"... et ça charge... pas pour toutes les chaînes !

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Salut Bob

Avec quelles touches de la télécommande stp ??

bob594
bob594

bob594

Niveau
1
477 / 750
points

Ce matin revoir C+Sport de 8h55 à 9h50 "cette fonction est indisponible sur cette chaine"
Par contre (même chaîne) de 7h10 à 8h55 ça fonctionne !
C'est du grand n'importe quoi.

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Fait la manip de bob, mais ça marche uniquement pour les émissions qui sont dans "à la demande" et non pas les émissions qui datent de moins de 8 heures

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Idem pour moi plus de start over depuis le7/08/2019

tamoa76
tamoa76

tamoa76

Niveau
1
208 / 750
points

Idem pour moi depuis le7/08/2019 plus de start over avec le cube S

bob594
bob594

bob594

Niveau
1
477 / 750
points

Au temps pour moi !
La "technocrature" voulant qu'un système bien rodé, bien maitrisé et efficace doit être (impérativement) remplacé par autre chose (souvent moins commode).
Sur mon Cube-S le start over passe maintenant par une manip peu instinctive (flèche du bas puis flèche gauche autant de fois que nécessaire puis commande "à la demande"... et ça charge.
L'inconvénient est que cela devient un "téléchargement" qui encombre désormais le disque dur inutilement.
Que dire d'autre que BRAVO le softeux fou a encore frappé !

bob594
bob594

bob594

Niveau
1
477 / 750
points

Bonjour
Pour info: très mauvaise surprise ce matin, (9/08/2019) la fonction "Start Over" (-8h) qui représentait un vrai plus sur le cube-S n'est plus disponible.
J'ai tout essayé, réinitialiser - MAJ rien n'y fait !
Nouveau bug ?