Sujet en attente de réponse

Installation décodeur Canal+

jplg45
jplg45

jplg45

Niveau
0
26 / 100
points

Bonjour,

Mon n° d'abonné est *******, et ce matin j'ai reçu ce matin mon nouveau décodeur CANAL+ que j'ai relié à ma parabole et sur le secteur. J'ai ensuite démarré mon décodeur, j'ai configuré ma connexion internet en WiFi, et puis lors de la recherche des chaines il a trouvé une erreur "PAS DE SIGNAL", je suis donc passé à l'étape suivante et puis plus rien. Depuis je pense avoir corrigé mon problème de "PAS DE SIGNAL", j'ai refait correctement une Fiche F. Mais depuis, je ne peux plus accèder au "MENU", afin de reprendre l'installation. Que faire pour relancer la recherche des chaines? A savoir que lorsqu'il démarre, j'ai le CANAL qui s'affiche, il ne s'éreint pas mais je n'ai plus de source d'entrée sur mon téléviseur.

Cordialement,

*********

Réponses de la communauté

jplg45
jplg45

jplg45

Niveau
0
26 / 100
points

Bonjour,
J'ai de nouveau le problème, et la manip qui a fonctionné hier une fois, ne fonctionne plus aujourd'hui??? Je ne comprends pas.

FRANCOIS2336554
FRANCOIS2336554

FRANCOIS2336554

Niveau
0
27 / 100
points

Impossible apparier

christophedu13250
christophedu13250

christophedu13250

Niveau
4
5000 / 5000
points

Bonjour,
Vous éteignez le décodeur avec l'interrupteur à l'arrière, vous appuyez sur la touche moins (-) en façade, vous gardez bien votre doigt sur cette touche, puis vous rallumez le décodeur.
Vous gardez toujours votre doigt sur la touche - jusqu'à l'apparition de l'écran d'appairage de la télécommande.
C'est un peu long, cela prend 2 à 3 minutes.
Et après vous suivez les indications à l'écran.