Sujet en attente de réponse

Décodeur sans alimentation

Didier10300
Didier10300

Didier10300

Niveau
0
5 / 100
points

Bonjour,

depuis hier matin, mon décodeur ne s'allume plus, tant avec le décodeur lui-même qu'avec la télécommande. Le voyant sur le chargeur/prise électrique est rouge mais le décodeur ne s'allume pas. Interrupteur arrière en position ON, carte retirée et remise dans le lecteur, débrancement électrique et rebranchement : rien n'y fait. Est-ce le décodeur ? Le câble d'alimentation ? Merci de votre rapide intervention.

Réponses de la communauté

80s
80s

80s

Niveau
4
5000 / 5000
points

@vedette

Essayez ceci

Eteingnez le décodeur puis retirez la carte puis remettez la ensuite appuyer sur + (et non pas + et -) et rallumez puis restez appuyé jusqu'à ce que vous voyez "Appairer la télécommande ensuite appuyez sur menu et ok en même temps et laissez le faire...

Cordialement !

vedette80
vedette80

vedette80

Niveau
0
25 / 100
points

le dernier

80s
80s

80s

Niveau
4
5000 / 5000
points

@vedette

@jean bonjour

Lisez ma réponse plus bas

Cordialement !

vedette80
vedette80

vedette80

Niveau
0
25 / 100
points

Bonjour

J'ai exactement le même problème aujourd'hui.

jean519891
jean519891

jean519891

Niveau
0
18 / 100
points

Bonjour

J'ai exactement le même problème aujourd'hui

Avez_vous trouvé une solution?

Le service technique est injoignable

D'avance merci pour votre réponse

80s
80s

80s

Niveau
4
5000 / 5000
points

@didier bonjour

Quel decodeur avez vous ?

Cordialement !