Sujet en attente de réponse

replay à la demande ne fonctionne pas sur la TV message "erreur technique"

mimaju
mimaju

mimaju

Niveau
0
7 / 100
points

bonjour, depuis 4 jours impossible d’accéder au service "à la demande" sur ma TV. J'ai tout débranché, tout reconnecté..... rien. En revanche fonctionne bien sur ma tablette my canal. HELP

Thème
Services

Réponses de la communauté

Bonjour à tous,

Nos équipes travaillent à la résolution de ce défaut, nous sommes désolés pour la gêne occasionnée.

N'hésitez pas à venir poursuivre la conversation au sein de la rubrique "Infos Incidents".

Merci beaucoup et à très vite !

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Contactez du coup le service client.

catetcyr
catetcyr

catetcyr

Niveau
0
23 / 100
points

même problème pour moi et malgré toutes les manipulations dont la réinstallation partielle pas de changement....

asseo
asseo

asseo

Niveau
1
122 / 750
points

Bjr ca ne fonctionne pas malgre les manipulations preconisees

SteFan00
SteFan00

SteFan00

Niveau
0
11 / 100
points

Bonjour, malgré la réinstallation partielle et le redémarrage, le problème n'est pas résolu. Je constate encore le message "erreur technique" et la relance su service ne semble pas fonctionner :-(

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@asseo
.dans ce cas, contactez le service client depuis la page de contact de l'espace client.

asseo
asseo

asseo

Niveau
1
122 / 750
points

Bjr moi aussi ca ne fonctionne pas et j ai essaye de reinitialiser

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour

Essayez une réinstallation partielle du décodeur et un redémarrage de votre box Internet, si ça n'a pas déjà été fait.