Sujet en attente de réponse

Chaine Automoto en turc

Bonjour,
je reçois la chaine Automoto en turc.
Je vois que ce problème a déjà été mentionné en 2019 sur ce forum, qu'il semblait être résolu, pourtant je l'ai sur le décodeur que je viens de recevoir.
Quelqu'un aurait-il une idée pour résoudre mon problème ?

Cordialement,

EDI

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Ok, donc c'est que le Cube considère la piste Turc comme une piste VO.

Après je ne sais plus le Cube depuis des années, et n'a donc pas suivi toutes ces évolutions, donc je ne sais pas s'il est possible de faire un choix de langue par défaut chaîne par chaîne.

Oui les pubs sont en français, il n'y a que les programmes qui sont disponibles en 2 langues sur cette chaîne.

Si je change de langue, que je zappe et que je reviens sur la chaine, c'est de nouveau en turc.
Si je conserve le français comme langue par défaut, il faudra que je change à chaque fois que je regarde un film en VO.
Mes réglages de langue sont donc la VO sous-titrée en français. Cela a toujours été comme ça. C'est depuis que j'ai ce nouveau décodeur (le cube satellite), que j'ai cette chaine en turc. Par le passé, j'avais déjà eu un cube satellite, et je n'avais pas le problème (entre temps j'ai eu le décodeur noir dont je n'étais pas satisfait).
Info supplémentaire, les pubs sur cette chaine Automoto sont, elles, bien en français.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour

En VF pour moi sur le G9.

Vous avez essayé de changer la langue ? Peut être une inversion des pistes audio?