Ce sujet a été résolu

enregistrements sur lecteur enregistreur

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Bonjour,,
Est-ce qu'un abonné, a remarqué que depuis quelques jours , on ne pouvait plus enregistrer via la péritel sur les lecteurs enregistreurs ?
sur le décodeur le cube et aussi sur 4K.
j'ai un enregistreur récent du 3/12/20 et un autre plus ancien, j'ai testé sur les 2 déco les 2 enregistreurs .

sur déco 4K , via un convertisseur, (hdmi/péritel)j'ai une mire avec des bandes de couleurs qui s'efface progressivement pour finir par un arc en ciel au centre puis plus rien.

sur le cube au début une image qui disparaît rapidement, pour avoir une erreur technique.(en direct sur la péritel)

pour ma part, je pense que canal à renforcé l'anti-copie ,

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous

@etteloc48
Quand on lit les modifications qu'ils ont faites avec la mise à jour du MW32.7.29.1 / WEBAPP 4.110.5, cela pourrait expliquer votre difficulté actuelle. ;-)
Cordialement.

Réponses de la communauté

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Bonjour,
Effectivement, sur la vidéo 1 ou 2 pas de différence visible
J'ai tenté de prendre des photos, mais comme c'est un fond noir avec rectangle
Blanc et inscription noire, quasiment illisible.

J'ai retenté d'enregistrer comme auparavant, c'est à dire en passant par l'entrée BD/DVD impossible, alors qu'il y a 1 mois cela fonctionnait correctement
Si passe comme cela j'ai au début la mire "PAL" de couleur qui part en dégradant vers la droite, jusqu'à l'écran noir.

Donc j 'ai reconnecté la sortie enregistreuse à l'entrée 2 du TV.
Et la sortie venant du splitter direct ampli pour le 4K sur l'entrée 3 ARC.
Avec le coaxial pour le son de l'enregistreur à l'ampli.

Et comme cela, ça fonctionne normalement, enregistreur allumé, dès que j'allume
Le convertisseur, le TV passe via l'enregistreur. Sur l'entrée 2.
Et mettre l'ampli sur BD/DVD pour avoir le son.

Je vous transmets des photos de la mire PAL

Bonjour à tous

@etteloc48
Logiquement, si vous avez affecté la bonne entrée vidéo pour le port HDMI correspondant, et en ayant réglé sur automatique la vidéo 1 et/ou la vidéo 2, vous n'aurez pas de différence de qualité, puisque, lors de la détection du signal vidéo entrant par l'ampli HC, il va s'adapter "automatiquement" à celui-ci (s'il est compatible, bien-sûr).
Mettez des photos, si vous le souhaitez.

Cordialement.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Bonjour,
Cette nuit, j'ai fait une mise à jour logiciel de l'ampli.
Dans menu paramètre à l'écran, il y a des paramètres vidéo non répertoriés dans le manuel papier.

À propos d'entrée vidéos
BD/DVD - CBL/SAT etc... "vidéo 1- vidéo 2.
Avec en dessous l'indication :
"Attribue votre connexion vidéo aux sélections d'entrées spécifique"

Je ne sais sur quoi agit cette fonction, la vidéo bien sûr, mais comment ?

Car le paramétrage que j'avais mis sur CBL/SAT vidéo 2
Et sur l'enregistreur BD/DVD vidéo 1. J'ai modifié ce matin et mis sur vidéo 2.

Est-que cela a une importance concrète sur la vidéo.
J'aimerai avoir votre avis là-dessus ?

Merci

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Je me suis réjoui un peu vite, si cela fonctionne en lecture G9/enregistreur.
En ce qui concerne l'enregistrement, c'est toujours la même problème,

Dès que je veux enregistrer, j'ai la mire "PAL" qui apparait puis par vers la droite
En dégradé puis écran noir ?

Avec mon précédent branchement c'est dire sortie enregistreur et autre sortie TV.
Le problème à disparu.
C'est quand même étrange que lorsque cela passe par l'entrée de l'ampli ,
Je ne peux pas enregistrer.
Même en mettant la déco en 1080p et le son en pcm.

C'est un mystère pour moi, car j'ai enregistré via l'ampli sans aucun problème et du jour au lendemain plus rien.
Obligé de changer mes branchements.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca , bonjour,

Grace à vous, j'ai fait une énorme découverte, en me replongeant dans le manuel.
Car je n'y avait pas du tout songé.

Bien que la fonction "ARC3 " indiqué, n'est répertorié nul part, ni dans le menu écran ni sur la télécommande, mais je pense qu'elle se fait automatiquement.
Car, j'ai rebranché d'une part le câble HDMI de l'enregistreur sur l'entrée
BD/DVD de l'ampli et celui venant sortie splitter Tv.
Puis j'ai une réinitialisation de l'ampli.

Et là miracle, sur l'entrée 3 arc, j'ai du 4K donc image du G9 encore plus net qu'avant et de plus besoin de changer sur le déco la définition et mode sonore.
Lorsque je passe du G9 à l'enregistreur via le splitter.
J'ai l'image qui passe automatiquement du 2160p en 1080p et le son direct.

Et ce avec le même splitter et convertisseur.

Un grand merci à vous pour vous êtes investi de votre temps et recherches.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca
Bonjour, et pour vos réponses.
Je vais essayer les manips indiquées .si j'ai bien compris, pour l'ampli, il faut paramétrer via l'afficheur et non pas dans le menu video ou ce n'est pas indiqué.?

Quant à la tv, j'avais testé les entrées via direct sortie ampli "déco en 4k."
Et l'affichage tv m'indiquait 1080p sur les entrées 1 et 3.

Mais, je vais retester pour être certain

Merci

@etteloc48
"...Je suis retourné dans paramètres menu de l'ampli.
Et aucun paramètre de sorties (OUT/ARC).."

  • Page 16 de votre manuel Ampli HC Pioneer :

" 1. Raccorder le téléviseur
Vers un téléviseur ARC
Avec un téléviseur qui prend en charge la fonctionnalité ARC (Audio Return Channel) (*), utilisez un câble HDMI et raccordez selon le croquis "a". Pour raccorder, choisissez sur le téléviseur une prise HDMI IN qui prend en charge la fonctionnalité ARC.
Configuration:
Des réglages sont nécessaires pour utiliser la fonctionnalité ARC. Sélectionnez "Yes" dans"4. Audio Return Channel" (P22) dans l'Initial Setup.
Veuillez lire le mode d'emploi du téléviseur pour connaitre le sens des raccordements et la configuration du téléviseur.

(*) La fonctionnalité ARC :
Cette fonctionnalité transfère les signaux audio du téléviseur via un câble HDMI pour que vous puissiez lire le son du téléviseur avec cet appareil. Le raccordement à un téléviseur compatible ARC ne nécessite qu'un seul câble HDMI. Consultez le mode d'emploi de votre téléviseur pour savoir s'il prend en charge la fonctionnalité ARC."

  • Page 22 de votre manuel Ampli HC Pioneer :

" 4. Audio Return Channel

Si vous avez raccordé un téléviseur qui prend en charge la fonctionnalité ARC, sélectionné "Yes". Le paramètre ARC de cet appareil s'active et vous pouvez écouter le son du téléviseur via cet appareil."

Cordialement.

@etteloc48
A partir du moment où l'une des sorties HDMI du splitter/répartiteur (standard) UHD-4K est en liaison avec un équipement dont la résolution est max 1080p, le processeur du splitter va descendre l'ensemble de ses 2 sorties à la définition la plus basse, soit dans votre cas en 1080p, même si vous avez connecté sur l'autre sortie votre TV UHD-4K en port HDMI 2.0b/HDCP 2.2.

Si vous ne l'avez pas fait et que vous avez un doute sur les 3 entrées HDMI 2.0b - HDCP 2.2, vous pouvez les tester en branchant votre décodeur G9 (paramétré en définition 2160p) ou un lecteur BD UHD-4K, directement sur chacune de celles-ci.
Puis, vous regardez la définition vidéo du signal entrant sur votre récent TV Thomson.

Cordialement.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Je viens de revoir dans les paramètres de la tv dans "HDMI " c'est uniqueent indiqué
HDMI 2 --> auto- marche- arrêt.
J'ai tenté de mettre sur "auto" pour voir si cela change quelque chose.
Rien de neuf toujours entrée 1 et 3 en 1080p.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Oui, j'ai vérifié à plusieurs reprises la tv m'indique "vous avez la dernière version"
En outre, j'avais. Contacté le sav Thomson , au sujet d'un problème que se produisait
Aléatoirement a savoir en à environ 10cm, une ligne blanche d'environ 20cm qui se déplaçait vers la droite en un éclair, impossible de prendre des photos comme le demandait thomson.
Puis j'ai changé de splitter, j'ai repris la même marque mais ne 4 sorties puisque
2 pas dspo.
Et depuis je n'ai eu ce problème.

J'ai inversé les 2 HDMI 4K sur 3 et déco sur 2160p affichage sur entrée 3->1080p.
Je suis retourné dans paramètres menu de l'ampli.
Et aucun paramètre de sorties (OUT/ARC).

C'est effectivement ce qu'il m'avait répondu, lorsque je leur avais posé la question
Alors pour qu'elle raison ne peut-on pas avoir du 4K sur les 2 autres entrées ?
Mystère
Et je reconfirme que les entrées1 et 3 TV ne laisse pas passer le 4K.
En inversant l'HDMI 2 sur la 3 ,déco 2160p on obtient 1080p
pourquoi ?

Je viens à l'instant de revérifié version logiciel tv
Il m'indique " félicitation, vous avez la dernière version logiciel"

@etteloc48
Quand on va sur le site Thomson pour cette gamme incurvée de TV- Série D66, il est bien indiqué que les 3 entrées HDMI sont 2.0b, toutes au protocole HDCP 2.2.
https://www.mythomson.com/fr_fr/television-73-fr-fr/tv-cu...

Avez-vous pu faire une mise à jour de ce TV, depuis octobre 2020 ?
Cordialement

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca
Bonjour,
Effectivement l'entrée tv 3 est ARC mais ces entrées ne délivrent que du HD 1080p,
Seul l'entrée 2 est 4K.
J'avais testé au début que j'ai eu la TV en 10/20 et seul l'entrée 2 est en 4k.
Bien que sur les 3 entrées TV soit indiqué 4k.
En recherchant dans les paramètres de la tv à écran, je n'ai pas trouvé
Aucune indication de paramétrage en 4k des entrée 1et 3.

Donc non je n'aipas essayé d'inverser les entrées, car sachant que seule la 2 est en 4k

Effectivement, sur la notice c'est bien indiqué la sortie OUT/ARC
Dans le menu de l'ampli, je n'ai jamais vu un paramétrage ARC.

Par contre j'ai constaté, certainement en faisant un mauvais qu'en visionnant
Par l'enregistreur si l'ampli n'était pas sur CEC, je n'avais pas de son.
Et encore par hasard, j'avais dû désactiver le CEC.
Et après un essai hier c'est bon.

Pour pouvoir enregistrer, il faut que je mette le décodeur sur 1080p et le son en pcm.

Je regarde des films sur à la demande Disney en 4k et 5.1 HDR. Entrée 2

Après réflexion, je me demande les 2 entrées BD/DVD et STRM/BOX,
N'auraient pas des problèmes.
Lorsque tout fonctionnait bien, j'étais sur l'entrée STRM/BOX et du jour au lendemain plus rien, après j'avais testé sur l'entrée BD/DVD idem.

Bonjour à tous

@etteloc48
Donc, à ce jour pour résumé, vous avez des liaisons suivantes :

  • Décodeur G9 => Ampli HC Pioneer => splitter/répartiteur sur 1 sortie => convertisseur => péritel lecteur bluray/enregistreur Panasonic => entrée 3 TV
  • Le fait que quand vous allumez le Panasonic, le TV commute automatiquement sur l'entrée HDMI 3 me semble normal dans cette configuration (valable pour tout lecteur bluray avec le contrôle commande HDMI).

    + 2ème sortie splitter/ répartiteur => entrée 2 HDMI TV
    + sortie coaxiale (audio) Panasonic => ampli HC Pioneer (assignation en "BD/DVD")

    • L'entrée HDMI 3 du TV, ne serait-elle pas en HDMI-ARC (d'après la doc trouvée sur internet)?

    Car, si vous voulez utiliser les applications Android TV et bénéficier du DD et DD+ 5.1 de myCANAL, Netflix, Disney+, etc.., il faudrait se câbler sur celle-ci en liaison vers la sortie HDMI-ARC de l'ampli Pioneer (tout en activant l'ARC dans le set-up de celui-ci).
    Avez-vous testé cela, en inversant les entrées HDMI TV venant du Panasonic et de la sortie correspondante splitter/répartiteur ?

    • Votre décodeur G9, est-il paramétré en définition 1080p ou 2160p ?

    Cordialement.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

TV Thomson curve 55UD 6696. Livré le 4/10/20.
Je n'ai pas active le CEC

J'ai remis les branchements comme ils était à l'origines (
Du temps ou cela(fonctionnait) à savoir sortie hdmi enregistreur >ampli. > BD/DVD
Et sortie > ampli > répartiteur > tv entrée 2 /4K.
Négatif pas de fonctionnement .

Donc j'ai remis mes dernières connexions :

sortie ampli vers répartiteur.

1ère sortie répartiteur sur entrée 2 tv pour avoir le 4K.
2ème sortie convertisseur >enregistreur sortie > hdmi entrée 3 tv.
Son coaxial enregistreur > ampli.
Pour enregistrer ampli sur BD/DVD convertisseur en fonction et dès que j'allume l'enregistreur, aussitôt la tv passe sur son entrée 3.
Et là j'ai l 'image sans problème et en lecture, le son aussi.
Par contre pour revenir en mode 4K sur l'entrée 2, cela ne fait pas automatiquement
Comme pour passer en registrement, il faut revenir au "menu tv source" pour paramétrer l'entrer 2.

Le problème, maintenant, par rapport à il y a 20 ou 30ans, les modes d'emplois
Détaillés, ont disparu, même sur l'écran, il y a stricte minimun , pour démarrage
Quant aux sous menus et bien faut chercher aléatoirement dans les paramètres.

Comme moi aujourd'hui, j'ai découvert par hasard dans le menu source de la tv que pouvait modifier les noms d'entrées préprogrammées.

Merci et bonne après-midi et faite attention à vous et votre famille
En ces temps difficiles

.

@etteloc48
L'important, c'est que vous ayez trouvé la solution à travers toutes mes remarques.

Un TV UHD-4K est muni dans son architecture électronique d'au moins un processeur pour gérer toutes ses entrées correspondantes HDMI avec des échanges permanents sur tous ses périphériques raccordés (plus des arbitrages à prendre, dans sa prise de décision) qui eux-même dialoguent avec les autres sources rattachées.

Donc, plus on réalise des maillages HDMI assez complexes, et plus il faut être conscient d'éventuelles difficultés de reconnaissances HDMI (ou des résultats douteux) entre les différents appareils connectés, surtout quand il y a des mises à jour effectuées sur l'appareil source ou autre..., qui peuvent remettre en cause le processus initial d'échanges des données numériques.

Si on rajoute en plus la fonction HDMI-CEC des appareils (à activer ou pas, en fonction de nos besoins de pilotage automatique de certains équipements multimédia), plus le contrôle HDMI de nos amplificateurs HC (à utiliser pour l'audio return ARC/eARC venant du TV/port HDMI ARC/eARC, surtout pour les applications intégrées comme myCANAL, Netflix, Amazon Prime Vidéo, Disney+, Youtube, etc..), cela devient difficilement gérable.

Pour info, quelle est la référence de votre TV UHD-4K ?

Cordialement.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Excusez-moi de vous importuner, je viens de découvrir, que lorsque j'active le convertisseur pour enregistrer, la TV passe automatiquement sur l'entrée réservé
À l'enregistreur 3, et j'ai l'image tout de suite.

Je vous remercie fortement de tous vos retours.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

En fit comme c'est un TV que j'ai eu récemment, que je me suis pas apercu que dans les paramètres sources tv, il avait à droite une flèche pour d'autre pramètres,
C'est peut-être pour celà que je n'avais pas d'image, dans la configuration initiale
Car sur l'entrée 2 tv (4K) je paramètre sur "boitier tv" cela fonctionnera peut-être ?

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca

Oui BD/DVD coaxial, car si je mets sur HDMI, pas de son ?
Parce que, si je rebranche comme avant HDMI entrée ampli BD/DVD, la sortie de l'enregistreur.
Je me retrouverai dans la configuration initiale lorsque cela ne fonctionnait pas.
Pas d'image.
Par contre, j'ai pensé à une autre alternative, je me demandais, si ce n'était pas le fait d'être branché sur l'entrée TV 4K qui poserait problème.
Vu lorsque je passe par une autre entrée j'ai de l'image.
Ce serai de rebrancher une HDMI sur l'entrée 3 du TV comme actuellement,
Mais Cette fois en reliant à partir du splitter.
Et remettre le câble HDMI venant de l'enregistreur sur l'ampli comme avant.
Et lors de l'enregistrement, changer comme actuellement de source sur le TV.
à savoir l'entrée 3.
Peut-être que c'est le fait de passer par l'entrée tv 4K qui pose problème. ?

Bonjour à tous

@etteloc48
"Donc pour résumer, le paramétrage est : ampli bien que l'entrée ne soit pas branchée HDMI, il faut quand même mètre "sur BD/DVD"

Normal, c'est parce que vous avez assigné dans l'ampli HC votre entrée coaxiale pour "BD/DVD".
Mais, si cela ne vous plaît pas, vous pouvez choisir une autre entrée proposée possible dans le menu (bien-sûr, ensuite en la sélectionnant avec la télécommande lors de l'utilisation du Panasonic pour lire un programme enregistré).

Bonnes manipulations.

Cordialement.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca,

suite précédent message, pour le son câble coaxiale de l'enregistreur à l'ampli.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

gerarmanvuca
Merci pour Votre réponse,
En effet, c'est bien cela, donc en sortie de splitter, 1 câble vers entrée HDMI 2
Pour avoir le 4k.
Et 1 autre vers enregistreur.
Et 1 en sortie enregistreur vers entrée TV 3.
Car bien que sur les entrées HDMI TV, il soit indiqué sur les 3 /4K ; mais en réalité,
Il n'y que l'entrée 2 qui retransmet du 4K. (Entrée testée).

Je viens de faire une vérification à l'instant, après avoir lu votre message,
Je viens de découvrir à l'instant, dans le paramétrage du TV, dans la sélection des sources, une nouvelle fenêtre qui s'est ouverte, avec de nouveau paramétrages non apparus auparavant. à savoir, "boitier tv, Playstation, Xbox, ordinateur,lecteur de disque", curieux, qu'au paravent sur le même paramétrage
Cette fonction, n'est pas apparu.
Donc, j 'ai paramétré "lecteur de disques" et après contrôle d'un morceau d'enregistrement effectué hier soir, j'avais du son (un craquement),, mais je sais pourquoi, c'est que je n'avais mis dans les paramétrages son du déco G9, sur "digital non " donc revenir en pcm.

Donc pour résumer, le paramétrage est : ampli bien que l'entrée ne soit pas branchée HDMI, il faut quand même mètre "sur BD/DVD"
Et donc au lieu de mettre la sortie HDMI de l'enregistreur sur l'ampli, la bancher directement sur une autre entrée TV à savoir pour moi l'entrée 3.
C 'est étrange.
Mais c'est comme cela que j'enregistre l'image ok et le son.

Je vais faire un nouvel essai ce jour, cette fois-ci avec les paramètres déco
1080p et son pcm.
Et voir ce que cela donne.
Si c'est confirmé "euréka "enfin trouvé une solution, cela refonctionne d'une façon curieuse,
Mais si c'est bon.

Bonjour à tous

@etteloc48
Quand vous dites que vous n'avez pas de son, ce n'est que sur l'ampli HC, ou aussi sur le TV puisque vous êtes simultanément en liaison HDMI vers le TV pour une visualisation d'un enregistrement, n'est-ce pas ?

Cordialement.

@etteloc48
Pour essayer de comprendre votre branchement actuel :

  • décodeur UHD-4K/ sortie HDMI ( réglage définition 1080p) => entrée HDMI /splitter/ 2 sorties HDMI=> l'une direct vers TV, et l'autre vers entrée HDMI /convertisseur/ sortie péritel => entrée péritel /Panasonic DMR-BWT 745/ sortie HDMI => entrée HDMI TV (pour visualisation des enregistements)
  • Panasonic DMR-BWT 745/sortie coaxiale => entrée coaxiale(assignable) ampli HC Pioneer 4K/3D VSX 932
  • Si c'est ce dernier câblage, avez-vous bien paramétré cette entrée dans votre ampli HC, tout en la sélectionnant avec la télécommande pour son utilisation ?

    Est-ce que ce sont ces branchements que vous avez effectués, ou autres.., ou précisions complémentaires (si vous estimez que j'ai mal compris)?

    Cordialement.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Bonjour, à gerarmanvuca,
Je reviens vers vous pour demander une suggestion,
En effet en modifiant mes branchements, restant comme avant splitter/convertisseur péritel pour l'enregistreur, mais au lieu de relier le sortie hdmi sortant de l'enregistreur a l'ampli, je l'ai mis sur une autre entrée de mon TV, et un cordon audio coaxial vers l'ampli.
Et gardant l'autre entrée toujours pour le 4K venant du splitter.

L'enregistrement de l'image défaillant (avant en passant par hdmi ampli BD/DVD).
Maintenant que l'hdmi est relié à la tv, j'ai une image enregistrer parfaite.
Par contre je n'ai pas de son et en visionnant d'autres enregistrements sur l'enregistreur le son est présent.
Je ne comprends pas car le son à l'enregistrement via splitter et convertisseur,
devrait être présent avec l'image et là non ?

Merci

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Bonjour,
Alors maintenant comme j'ai essayé, toutes les solutions possibles.
Comme apparemment comme maintenant 2 splitters et 2 convertisseurs testés ne sont pas apparemment compatible.
Pour plus ne me prendre la tête, j'ai trouvé une alternative.

Comme je n'enregistre que des diffusions que je souhaite garder sur l'enregistreur,
Je relie l'HDMI sortant de l'ampli à l'entrée du répartiteur et la sortie HDMI de l'enregistreur à une autre entrée HHMI de la tv et pour le son, un câble coaxial
De l'enregistreur à l'ampli.
Donc, lorsque je regarde la tv en 4k pas de changement au point de vue câblage

Et si je veux enregistrer un programme du DD, j'ai juste à connecter la sortie HDMI de l'ampli au convertisseur
Et paramétrer l'entrée tv adéquat.

Car j'en ai "ras le bol" j'ai acheté 1 convertisseur et 1 répartiteur en plus(heureusement peux onéreux) l'arrête là, les essais infructueux.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

J'ai effectué le changement de port HDMI sur l'ampli, mais cela n'a rien changé u problème.
J'ai mire pal qui s'en av en dégradé vers la droite, plus rien et la définition qui
Affiche 520p
je n'y comprends plus rien.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

bobmorane
Suite précédent message, parce que par l'enregistreur, on ne peut pas avoir du 4K
Et l'image est bien net en direct.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Parce-que je passe par un ampli 4K/ 3D

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Merci, mais je sais comment paramétrer le G9 pour le 4k et il était bien en 2160.p.
Hier soir, j'ai eu une révélation," peut-être" que le non fonctionnement viendrait
Du branchement des entées HDMI de l'ampli, car je me suis aperçu, que bien qu'il fonctionnât bien dans ce cas auparavant
C'est que l'entrée HDMI sur l'ampli venant de l'enregistreur était sur " STRM/BOX" au lieu " BD/DVD"
je fait l'essai ce jour