Ce sujet a été résolu

problème allumage cube TNT

bb407
bb407

bb407

Niveau
1
139 / 750
points

Bonjour,
Au premier allumage du jour le cube s'allume immédiatement. Je regarde un programme et j'éteins le cube. Lors de l'allumage suivant le cube met environ 1 minute pour s'allumer et ce sera comme cela toute la journée. Le lendemain même scénario: 1er allumage tout est normal, les allumages suivants une minute d'attente environ. Cela a commencé il y a environ une semaine. Que puis-je faire? Merci pour votre aide. Cordialement.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour
Ce retard à la deuxième sortie de veille, semble général sur les décodeurs TNT depuis quelques jours.
C'est certainement dû à une mise à jour (cachée).
Car, sur l'un de mes 2 décodeurs TNT (avec date de fabrication différente) les photos des vignettes de films ont disparu (mais pas gênant), avec les mêmes observations que vous.
Wait and see. ;-)

Cordialement

Réponses de la communauté

Tomdurobsonson
Tomdurobsonson

Tomdurobsonson

Niveau
0
42 / 100
points

Bonjour,
J'ai eu un peu le même problème mais à l'envers! Le premier allumage il faut compter 1-2 min et ensuite ça allait mieux ! Je me suis fait rappeler par un conseil technique qui m' a fait envoyer un nouveau décoder TNT cube hier matin et je le reçois aujourd'hui !
Essayer de vous faire rappeler afin de procéder à un échange.
Bonne journée.