Sujet en attente de réponse

Lecture d' Ovni(s) ne marche pas

leluyer
leluyer
Niveau
0
4 / 100
points

La lecture de la serie Ovni(s) ne fonctionne pas sur votre site web. Les autres series fonctionnent.

Réponses de la communauté

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir COIRCL,

Pouvez-vous effectuer une réinstallation partielle et me tenir informé ?

Menu > Paramètres > réinstallation


PS : personne sur cet espace n'a accès à vos informations et à votre dossier. Nous ne pouvons donc pas vérifier votre compte pour en déduire l'équipement utilisé.

COIRCL
COIRCL
Niveau
0
24 / 100
points

J'utilise bel et bien le décodeur canal plus (voir référence sur mon compte pour lequel je paye bien 6euro par mois). Tout fonctionne très bien sauf Ovni à partir de l'épisode 7

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour COIRCL,

Je ne constate pas ce souci sur un décodeur CANAL+. Quel équipement utilisez-vous ?

COIRCL
COIRCL
Niveau
0
24 / 100
points

Je regarde ovni sur ma télé avec décodeur en wifi et le son est rempli de bug à partir de l'épisode 7. Le début de l'épisode 8 aussi, coupure du son

ERIC6313922
ERIC6313922
Niveau
0
44 / 100
points

@remy
ça fonctionne sous Chrome. Merci !

ERIC6313922
ERIC6313922
Niveau
0
44 / 100
points

je regarde sur un ordinateur Windows via microsoft edge

ERIC6313922
ERIC6313922
Niveau
0
44 / 100
points

Même problème chez moi. La série OVNI ne se lance plus (car j'ai pu bizarrement regarder quand même les 2 premiers épisodes de la saison 2 avant plantage). Est-ce que le sujet a été réglé? J'ai essayé tous les liens. La série semble bloquer son chargement à 01min. Les autres films ou série fonctionnent.
https://www.canalplus.com/series/ovni-s/h/15351287_50001
je regarde sur un ordi via Microsoft Edge. Mozilla idem ne fonctionne pas.

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Jiboune,

Quand vous dites "cela ne fonctionne pas", comment cela se traduit exactement ? Un message d'erreur, un écran noir..?

Quel support utilisez-vous ?

Est-ce que d'autres séries dans la rubrique CANAL+Séries fonctionnent ?

Essayez de donner un maximum d'informations.

Merci pour votre compréhension. 


jibonne
jibonne
Niveau
0
27 / 100
points

bonjour, cela ne fonctionne sur aucun des liens proposé, c'est tout de même rageant vu le prix payé par mois.... Une compensation commerciale serait effectivement la bienvenue
cordialement

pierrickand
pierrickand
Niveau
4
5000 / 5000
points

@pogyael

Vous n'aurez aucun geste commercial sur ce forum d'abonnés.

Il faut les contacter pour cela, et c'est via la page de contact de l'espace client.

pogyael
pogyael
Niveau
0
20 / 100
points

Bonjour Je n'arrive pas non plus à visionner la série même en essayant de la lancer à partir des différentes vignettes et les 2 liens proposés sur la présente page (celle d'Olivier et l'autre) ne fonctionnent pas non plus. Il me semble qu'un geste commercial serait le bienvenu pour nous dédommager... Merci Jack
MERCI à Pierrickand pour ses conseils

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Matthieu,

Merci pour votre retour. Vous ne m'indiquez pas en revanche si vous passez par la vignette CANAL+SERIES ou la vignette CANAL+ (la série est disponible via ces deux vignettes).

matthieu56813674
matthieu56813674
Niveau
0
22 / 100
points

Bonjour Olivier,
Je rencontre le problème sur les 2 saisons, j’utilise l’application canal+ sur Samsung the frame et j’ai l’abonnement canal+ avec Disney+

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Matthieu,
Pouvez-vous m'indiquer si vous rencontrez le souci sur tous les épisodes (saison 1 et saison 2 ?). Utilisez-vous notre service CANAL+Séries ? Ou accédez-vous à la série directement dans le Replay de la chaîne CANAL+ ?

matthieu56813674
matthieu56813674
Niveau
0
22 / 100
points

J’ai également le même problème sur ma tv the frame, message d’erreur :

« Erreur Media_err_decode
Media_err_decode;MediaError (MEDIA_ERR_DECODE) An error occurred while trying to decode the media resource;15415418_50001

Je n’ai pas eu de problème avec d’autre série ou film

pierrickand
pierrickand
Niveau
4
5000 / 5000
points

Bonsoir

Vous avez un abonnement à la chaîne Canal+? Ou a l'offre SVOD Canal+ Séries?

Dans le 2e cas, ce n'est pas via le lien donné par Olivier plus bas, mais celui-ci https://www.canalplus.com/series/ovni-s/h/15351287_50254

jibonne
jibonne
Niveau
0
27 / 100
points

bonsoir, idem cela ne se lance pas ni sur mon lien standard, ni sur le lien proposé

GISELE48081676
GISELE48081676
Niveau
0
16 / 100
points

Idem pour moi, on a juste un écran noir alors que les autres séries fonctionnent

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour leluyer,

Je viens de tester sur le site de myCANAL et l'épisode 1 de la saison 2 se lance sans problème de mon côté. Quel message rencontrez-vous ? Pouvez-vous faire un test en passant par ce lien ?