Ce sujet a été résolu

son innexistant

francoise24691476
francoise24691476

francoise24691476

Niveau
0
4 / 100
points

je n'ai plus de son depuis ce matin

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,

Nos équipes en sont informées et travaillent à la correction de ce défaut, nous sommes désolés pour la gêne occasionnée.

N'hésitez pas, dans la mesure du possible, à connecter votre décodeur à votre TV avec un câble HDMI.

Afin de concentrer vos retours sur un même fil, je vous invite à poursuivre la conversation ici.

A très vite !

Réponses de la communauté

vital263013
vital263013

vital263013

Niveau
0
42 / 100
points

même problème pour moi depuis mise en route ce matin plus de son....avec aussi un décodeur TNT HD Wifi...comme par hasard..ça ressemble beaucoup à un problème avec la dernière mise à jour

vital263013
vital263013

vital263013

Niveau
0
42 / 100
points

même problème pour moi depuis mise en route ce matin plus de son....avec aussi un décodeur TNT HD Wifi...comme par hasard..ça ressemble beaucoup à un problème avec la dernière mise à jour

Hemma1234
Hemma1234

Hemma1234

Niveau
0
95 / 100
points

Complément d'informations :

Décodeur : +LE CUBE TNT HD Wifi
Mode de réception TNT

Hemma1234
Hemma1234

Hemma1234

Niveau
0
95 / 100
points

Idem ! J'ai n'ai plus de son et ce depuis la mise à jour automatique du système de cette nuit

Bonjour,

N'hésitez pas à détailler votre mode de réception. En l'état actuel, votre post n'est pas assez précis et risque de ne pas trouver de réponses.

  • Modèle de décodeur
  • Mode de réception (TNT, SAT, etc.)
  • Message d'erreur rencontré
  • Une description plus détaillée de l'anomalie rencontrée

Je vous remercie pour votre compréhension