Ce sujet a été résolu

Fonctionnement du forum d'entraide

polo35
polo35

polo35

Niveau
2
1184 / 2000
points

Bonjour,

 

J'ai honte, je peux poser une question sur ce forum (la preuve…), mais je ne sais pas répondre à un membre de ce forum.

 

Je suis bien connecté, je clique sur le sujet "Accéder à myCanaj sur Android TV", je clique sur le bouton "Répondre" dans la fenêtre, je tape mon texte, je clique sur répondre, mais mon message n'apparaît pas dans les "Réponses de la communauté"

 

Suis-je blacklisté?

Ai-je froissé les administrateurs?

Les messages sont-ils modérés, et publiés quelques minutes plus tard?

Ou alors suis-je tout simplement bête? J'ai peur des réponses…Embarrassé

Thème
Services

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Char Hanté
Char Hanté

Char Hanté

Niveau
4
5000 / 5000
points

J'ai le même souci, mais je suppose que c'est pour tout le monde pareil ?

Voici la solution que j'ai trouvée :

  • Je tape mon texte dans la fenêtre prévue à cet effet
  • Une fois terminée ma réponse, je clique une première fois sur "répondre" ( en dessous de fa fenêtre prévue pour insérer le texte)
  • Cette fenêtre se rétrécit, et je clique à nouveau sur "répondre".

Et hop, le message est inséré dans la communauté !

Réponses de la communauté

polo35
polo35

polo35

Niveau
2
1184 / 2000
points

Merci Char Hanté, ça marche

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour à tous !

Je viens de remonter ce bug à notre développeur pour qu'un seul clic soit nécessaire pour poster vos réponses.

Merci pour l'alerte :)

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonjour,
Exact char hanté, il faut 2 clics sur répondre pour que la réponse soit prise en compte.
A 2eme clic le Répondre est entouré