Sujet en attente de réponse

Image saccadée Piwi +

olivieri89
olivieri89

olivieri89

Niveau
0
20 / 100
points

Bonjour,

Je suis abonné Canal via le Cube TNT, et je rencontre un problème depuis une semaine, cela fait suite à un changement d'abonnement mais je pense que ce n'est qu'une coïncidence...

En effet, je suis passé sur une nouvelle offre et je reçois donc plusieurs chaines via ma connexion internet (les chaines family et sports).

J'ai essayé plusieurs chaines, tout fonctionne parfaitement malgré ma connexion 'modeste' (8mb/s), je peux regarder la TV en HD quand même (j'ai RMC Sport sur ma Box SFR par exemple).

Mon souci : Une seule chaine n'est pas visionnable correctement, il s'agit de Piwi + ; mes enfants adorent cette chaine et c'est la seule avec laquelle je rencontre un problème : Une imagine qui saccade toutes les 1-2 secondes, comme du ralenti...

Alors j'ai effectué plusieurs choses :

- Reboot de ma box internet

- Passage en ethernet au lieu de Wi-Fi

- Reboot du décodeur Canal et réinstallation également.

Le problème persiste toujours.

Toutes les autres chaines que j'ai testées fonctionnent parfaitement. En faisant le test de connexion depuis la chaine Piwi, soit ça m'indique 'bonne' ou 'mauvaise' mais dans les deux cas ça reste toujours saccadé et donc impossible à regarder correctement. Je précise par ailleurs que j'ai fait le même test sur les autres chaines ou ça fonctionne normalement, la connexion ressort à chaque fois en 'bonne'.

Je ne comprends donc pas pourquoi cette chaine pose problème, j'ai peut-être loupé quelque chose mais ce serait une autre que je ne regarderais pas (ou mes enfants), je ne serais pas venu exposer ce souci mais là c'est Piwi quoi, LA chaine des mes loulous qu'on avait eu de supprimée sur SFR pour passer en exclu sur Canal ; ils étaient tellement contents de savoir qu'ils allaient pouvoir ENFIN à nouveau la regarder via Canal...c'est un peu la douche froide. C'est pas de chance :'(

 

Merci par avance de votre aide, j'espère avoir été le plus précis possible.

Bonne journée :)

Réponses de la communauté

olivieri89
olivieri89

olivieri89

Niveau
0
20 / 100
points

Merci d'avoir répondu.

J'ai contacté deux fois le service client ; la première fois, un monsieur se présente, je lui expose le problème...tonalité du téléphone m'indiquant que ça a coupé...Bon après 27 min d'attente c'est un peu dommage mais allez, je suis motivé, je rappelle !
Deuxième fois, une dame m'explique qu'on va faire une manipulation, me fait patienter, revient et me demande de débrancher le câble TNT, je reboot le décodeur et je n'entends plus rien au tél...ça n'a pas coupé mais je suis 'seul' ...

Je patiente, je glisse quelques 'allô' ou 'je ne vous entends pas, vous m'entendez?' etc pour au final finir par une coupure de la communication.

Je tenterai ma chance une prochaine fois ou je me ferai rappeler (le site est indisponible actuellement).

Vraiment pas de chance !!!

80s
80s

80s

Niveau
4
5000 / 5000
points

@olivieri89 bonjour

Je vous conseille d'appeler le service client canal pour faire 1 diagnostic en ligne de votre matériel

Voici les numéros non surtaxé pour joindre canal :

09.70.82.08.15
09.70.80.90.30

Ou en bas de page cliquez sur nous contacter et vous pourrez aussi vous faire rappeler !

Cordialement !