Ce sujet a été résolu

Erreur Canal + à la demande

foot79
foot79
Niveau
0
4 / 100
points

Bonjour,

Je possède le nouveau décodeur 4K UHD branché uniquement en Ethernet sur la Fibre.
Depuis quelques semaines à présent je n’arrive plus à regarder « canal à la demande », un message d’erreur AUTH-403-3 apparaît.
Le service technique n’a pas réussi à apporter de réponse à mon problème.

Quelqu’un pourrais m’aider ?

Je vous remercie

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,

Nous avons observé que ce défaut pouvait apparaître pour les abonnés qui ont un fort débit (ce problème devrait normalement être corrigé lors de la prochaine mise à jour du décodeur, nous vous tiendrons informés sur l'Assistance à ce sujet).

Dans ce cas, comme l'indique Mylène, le fait de connecter votre décodeur en Wifi résout ce défaut.

N'hésitez pas à essayer et à nous tenir informés. :)

Réponses de la communauté

tvmaison
tvmaison
Niveau
0
11 / 100
points

j'ai le même problème, je regarde mycanal en partage de connexion ( donc la réponse en fort débit ne marche pas).
De plus c'est toujours sur l'épisode que je reprend les autres marchent très bien.
Il serait peut être tant de chercher la vrai solution, au vrai problème!!!

MYLENE22099229
MYLENE22099229
Niveau
0
15 / 100
points

meme problème pour moi.
je dois me connecter en wifi pour que cela fonctionne.
ou alors je redemare le décodeur en l'éteignant par l'arrière.
c'est vraiment un problème

Marie-Clorinthe32642881
Marie-Clorinthe32642881
Niveau
0
11 / 100
points

Bonjour
J’ai exactement le même problème! Le même message depuis le 03/01/2019!
J ai rallumé. Mis à jour! Rien!
Avez-vous eu une solution?