Sujet en attente de réponse

Son sur évènement 4K "hachuré" / saccadés

Jean-Baptiste3579677
Jean-Baptiste3579677

Jean-Baptiste3579677

Niveau
0
8 / 100
points

Bonjour à tous,

Je viens de recevoir et d'installer le "nouveau" décodeur 4K (réception satellite)

Ma conf: tele LG OLED 55C7 + home cinema Anthem MRX300

Pour le son, j'ai un cable optique entre le décodeur et mon ampli HC, la vidéo part seul du décodeur vers la TV via HDMI.

Tout fonctionne parfaitement pour toutes les chaines et je reçois bien en Dolby Digital, 2.0 le plus souvent, 5.1 parfois. Y compris pour les transmissions 4K comme le match de rugby du dimanche après midi.

Un soucis incompréhensible: sur la chaine "Evènement 4K", le son est "saccadé", je ne sais pas comment mieux le décrire. Ou "haché"

Le même programme sur la chaine original marche très bien, j'ai essayé de jouer sans succès avec les quelques options existantes pour la configuration de la sortie son du décodeur

Si vous avez connu une situation similaire, je suis preneur de vos conseils !

 

Merci et bonne journée

 

Réponses de la communauté

gibe6
gibe6

gibe6

Niveau
1
368 / 750
points

bonjour,

même problème hier mais résolu aujourd'hui (j'ai installé le G9 samedi). par contre sur la 18, et sans doute sur les programmes en 4k sur la 4 et la 9, mon home cinéma (sony str dh500) détecte du 5.1 mais seulement les enceintes avant fonctionnent. Qui peut me dire d'où cela peut provenir ?

Merci

Cordialement

saintavit28
saintavit28

saintavit28

Niveau
1
307 / 750
points

Bonsoir, pareil pour moi , j’ai signalé le problème ce matin au service technique de canal, celui-ci a constaté l’anomalie.... à priori il n’était pas informé.....à voir demain si problème résolu , bonne soirée .