Sujet en attente de réponse

A l demande , problèmes de lecture pour les films de C+

léon
léon

léon

Niveau
0
17 / 100
points

Bonjour, il apparaît un message d'erreur (genre manque de débit) lors de la lecture de films "à la demande" issus de C+. Pas de problèmes pour des films venant d'autres chaînes( ex OCS). Pendant les incidents (coupure de lecture donc),j'ai testé par le décodeur le débit, il est annoncé bon(entre 11 et 13 MB/s). Le problème est récurrent quel que soit le film C+, curieusement sauf pour " la guerre des étoiles :Solo." (??) 

Thème
Services

Réponses de la communauté

Nous ne contactons pas les membres de cet espace et nous n'avons pas accès aux dossiers personnels.

Je vous invite donc à contacter un conseiller technique .

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT, rubrique "Contacts", puis "Nous contacter". Sélectionnez la thématique de votre choix et cliquez sur "Nous contacter" puis "Être rappelé".

Tenez-nous informés.

DOUBRE
DOUBRE

DOUBRE

Niveau
0
28 / 100
points

Appelez moi ce sera mieux

Bonsoir Doubre,

Rencontrez-vous le même message que l'auteur de ce sujet ? C'est à dire uniquement avec les contenus de la chaine CANAL+ ?

Si ce n'est pas le cas, merci de décrire le problème rencontré.

DOUBRE
DOUBRE

DOUBRE

Niveau
0
28 / 100
points

Dernier modèle.
Le message d erreur est disque dur non connecté.
Il semble aussi qu' il ne soit pas formaté et aucun téléchargement ne se fait depuis la chaîne 16