Sujet en attente de réponse

activation décodeur

Martial2584492
Martial2584492

Martial2584492

Niveau
0
21 / 100
points

après installation du nouveau décodeur, message: "Aucun droit détecté. si vous avez déjà activé votre contrat, vous recevrez automatiquement vos chaines dans 20 min maximum"...cela fait plus d'une heure et rien ne se passe !!

En passant par l'espace client pour activer les droits, il est demandé de se mettre sur la chaine CNews...impossible puisque le décodeur est bloqué sur la page  citée ci-dessus

Réponses de la communauté

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

@80s
merci vous aussi !

80s
80s

80s

Niveau
4
5000 / 5000
points

@christophe5314615

Ok parfait merci de votre retour

Bon zapping et bon week-end

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

@80s
c'est enfin résolu !!!! il a fallu les rappeler mais c'est bon, ça marche !
le problème venait du fait que Canal nous a envoyé 2 décodeurs au lieu d'1 et que nous avions une chance sur 2 de ne pas mettre le bon ! les droits étaient envoyés sur celui qui était resté dans le carton et non sur celui qu'on avait installé !
merci encore pour votre soutien !

80s
80s

80s

Niveau
4
5000 / 5000
points

@Christophe5314615

Oui on essaie d'aider au mieux...

A+

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

@80s
je reprendrais tout ça cet après midi et vous tiendrais au courant, en tout cas merci de votre soutien !

80s
80s

80s

Niveau
4
5000 / 5000
points

@christophe5314615

Dans ce cas il ne reste plus qu'à les rappeler...

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

@80s
manip faite, mise à jour faite, et redémarrage du décodeur.....ET TOUJOURS la même page "aucun droit détecté"
c'est à n'y rien comprendre !!!! et à balancer tout ça par la fenêtre !

80s
80s

80s

Niveau
4
5000 / 5000
points

@christophe5314615

Oui essayez au cas ou ça ne s'active pas...

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

@80s
pour l'instant je n'ose pas faire la manip car la dame de canal a dit qu'il fallait laisser le décodeur allumer et la demi-heure n'est pas passée .....enfin presque !

80s
80s

80s

Niveau
4
5000 / 5000
points

@christophe5314615

Essayez la procédure indiquée plus bas par @etteloc48

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

l'apéro s'est bien passé, merci ! par contre pour ce qui est de l'installation, cela ne fonctionne toujours pas . On vient d'appeler canal qui a "réactiver nos droits" et on doit attendre une demi-heure ...... pour l'instant c'est toujours la même page affichée " aucun droit détecté"

80s
80s

80s

Niveau
4
5000 / 5000
points

@Christophe5314615

Ok tenez nous informé merci

Et bon apéro ! Avec modération

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

merci "80s"
ça ne fonctionne toujours pas je les contacterai en utilisant votre lien demain car là maintenant c'est l'heure de l'apéro !! cordialement

80s
80s

80s

Niveau
4
5000 / 5000
points

@christophe5314615

Ok si ça ne fonctionne pas passez par le service client

Utilisez le lien que j'ai indiqué plus bas

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

je l'ai activé depuis l'espace client

80s
80s

80s

Niveau
4
5000 / 5000
points

@christophe5314615 bonjour

L'avez vous activé depuis l'espace client/matériel/ activer mon matériel reçu ?

Ou en contactant le service client

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !

CHRISTOPHE5314615
CHRISTOPHE5314615

CHRISTOPHE5314615

Niveau
0
94 / 100
points

bonjour, nous rencontrons exactement le même problème, comment l'avez-vous résolu ?

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

je vous conseil ,d'effectuer celà :
éteindre le déco via l'inter arrière,puis tout en maintenant appuyé les +/- sur déco ,rallumez le et attendre que le logo "canal" apparaisse à l'écran , à ce moment relâchez les boutons et laisser faire le déco.
cela va peut-être résoudre vôtre problème.