Ce sujet a été résolu

Problème lors de l’installation du nouveau décodeur 4K

lesuedois
lesuedois

lesuedois

Niveau
0
7 / 100
points

Après avoir suivi  les instructions d'installation le décodeur s'allume, la TV le détecte ensuite CANAL s'affiche pendant quelques secondes puis le décodeur s'éteint et plus rien.

J'ai beau l'éteindre puis le rallumer, appuyer sur les touches + ou - du décodeur rien de rien. 

De plus la télécommande ne clignotte pas lors de l'installation des piles (changer 3 fois) et donc ne commande rien du tout.

Pour résumer on dirait que le décodeur ne reconnait rien du tout !

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir,

voir ce sujet qui peut éventuellement vous aider : https://assistance.canal.fr/questions/1651893-appairer-pr...

Réponses de la communauté

revelfabrice
revelfabrice

revelfabrice

Niveau
0
25 / 100
points

Bonjour, j'ai exactement le même problème et lorsque je les appele on me dit sans cesse de rappeler dans 1h car il y a un souci .
Je ne fais que ça depuis ce matin, inutile de vous dire que j'ai les nerfs!!!
Tout fonctionnait très bien avec le cube

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@jean-paul36158726

Contactez le service client, rubrique "nous contacter" et demandez à être rappelé en étape 3.

jean-paul36158726
jean-paul36158726

jean-paul36158726

Niveau
0
14 / 100
points

il met a l'écran : aucun droit détecté , vous ne pouvez pas accéder a vos chaines .