Sujet en attente de réponse

problème de saute de sons et de chaines indisponibles

christophe54574
christophe54574
Niveau
0
17 / 100
points

bonjour, depuis plusieurs mois, j'ai des problèmes de réception de certaines chaines (par ex: ARTE, POLAR+, équipe TV) ainsi que des sautes de sons sur toutes les chaines. quand je compare les paramètres de pointage sur une chaine comme ARTE ou sur Canal+, j'ai les mêmes niveaux et je suis en qualité: "BONNE" dans les 2 cas.

J'ai essayé diverses manips: repointage, recâblage.... mais rien n'y fait. J'en suis à la conclusion que le pb vient de mon démod (DECODEUR SATELLITE HD WIFI).

Est ce que ce pb parle à quelqu'un ou a d'autres idées svp?

en vous remerciant par avance

Réponses de la communauté

christophe54574
christophe54574
Niveau
0
17 / 100
points

bonjour 80s,

je vous remercie pour votre retour. J'ai essayé ce we votre solution et effectivement il y a un net mieux...... qui dure quelques heures avant d'avoir sur ces mêmes chaines un écran noir (et sans signalement d'un éventuel pb de niveau du signal.
J'ai effectué d'autres tests et je me rends compte que si le niveau du signal passe en dessous de 222, je reproduis mon défaut (et pourtant, je reste en qualité: "bonne".
mais l'essai que vous m'avez indiqué semble bien confirmer que le pb vient du demod.
sur votre conseil également, je contacterai C+ au numéro que vous m'avez donné.
encore merci et bonne continuation
cordialement

@christophe54574 bonsoir

Si vous ne l'avez pas encore fait essayez 1 reinstallation partielle du decodeur via le menu/ reglage/ ma tv/ mon decodeur/ mise à jour/ réinstallation partielle

Sinon contactez le service client pour 1 diagnostic de votre decodeur

Ils pourront vous l'échanger s'il s'avère défectueux

Regardez ici pour les joindre

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !