Sujet en attente de réponse

Le son ne fonctionne pas

ANNE MARIE47740664
ANNE MARIE47740664

ANNE MARIE47740664

Niveau
0
22 / 100
points

Bonjour Lorsque je veux regarder canal+ , je n'ai pas du tout de son ? rien de rien , de quoi cela peux venir toutes les autres chaines le son fonctionne , merci bien pour vos retours

Réponses de la communauté

Un diagnostic personnalisé est nécessaire dans ce cas.

Je vous invite donc à contacter un conseiller technique .

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT , sélectionnez la thématique de votre choix et cliquez sur "Rappel immédiat"

Tenez-nous informés.

ANNE MARIE47740664
ANNE MARIE47740664

ANNE MARIE47740664

Niveau
0
22 / 100
points

Ne marche toujours pas après toutes les manipulation
merci bien

Il faut aller dans "Orange et moi"/Image et son/Format audio puis essayez les différents réglages. Sur Home Cinéma, il existe 2 choix : Mode automatique et mode direct. 

Essayez les 2 si c'est toujours KO. Choisissez le mode "téléviseur" dans le menu précédent.

https://assistance.orange.fr/tv-decodeur/tous-les-decodeurs/installer-et-utiliser/parametrer-la-tv-d-orange/audio/decodeur-tv-4-regler-la-sortie-audio-hdmi_170481-718656

Tenez-moi informé.

ANNE MARIE47740664
ANNE MARIE47740664

ANNE MARIE47740664

Niveau
0
22 / 100
points

decodeur TV UHD ( sagem WHD 94 )de chez orange

Bonsoir, 

Il s'agit très certainement d'un problème de compatibilité avec le Dolby 5.1. 

Dans le menu de votre décodeur, allez dans les paramètres du son puis testez les options proposées. 

Quel est le modèle de votre décodeur ? 

Merci.