Sujet en attente de réponse

Deutschland89 2 bandes vertes verticales permanentes

Valentin43872857
Valentin43872857

Valentin43872857

Niveau
0
46 / 100
points

Bonjour,

Sur MyCanal via TV connectée Sony, il y a 2 lignes vertes verticales qui traversent l'écran de part en part sur tous les épisodes. J'ai vérifié, le phénomène n'est pas sur The New Pope par exemple et semble propre à Deutschland89.

Rencontrez-vous le même problème svp ?

Comment y remédier svp ?

Merci.

Bonne soirée.

Réponses de la communauté

Ce n'est pas en lien avec la mise à jour. Le problème a été constaté aussi par des abonnés sur The beast must die, Tenet et Judas and the black Messiah.

Les investigation sont en cours. 

Valentin43872857
Valentin43872857

Valentin43872857

Niveau
0
46 / 100
points

Oui ma TV est à jour.

JVDLQ
JVDLQ

JVDLQ

Niveau
4
5000 / 5000
points
Valentin43872857
Valentin43872857

Valentin43872857

Niveau
0
46 / 100
points

En changeant pour 720p dans le menu réglage de la vidéo, les bandes vertes disparaissent 1 seconde avant de réapparaître, cela a l'air de revenir automatiquement sur du 1080p quand on fait retour et qu'on revient dans réglage, c'est sur 1080p, ca ne reste pas sur 720p.

En changeant dans le menu réglage du menu principal de mycanal la qualité du streaming pour intermédiaire (jusqu'à 720p) à la place de maximal (jusqu'à 1080p ou 4K), les bandes disparaissent quand on lance un épisode mais cela plafonne à 360p quand on vérifie dans le menu réglage de la vidéo.

Valentin43872857
Valentin43872857

Valentin43872857

Niveau
0
46 / 100
points

Bonjour,

Ça marche, merci.

Bonne journée.

Valentin43872857
Valentin43872857

Valentin43872857

Niveau
0
46 / 100
points

Bonsoir,

Merci pour la prise en compte.

Le modèle est Sony Bravia KDL-43W755C.

Bonne soirée.