Sujet en attente de réponse

pas de son sur les programmes UHD sur le replay

tylil
tylil
Niveau
1
102 / 750
points

Bonjour,

Lorsque je souhaite regarder un programme UHD (le défaut n'est pas présent sur les programmes HD) en différé ou sur le replay, le son se coupe quelques secondes voir minutes après le lancement de la lecture, alors que la vidéo est toujours présente et propre.

Merci pour votre réponse

Thème
Services

Réponses de la communauté

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Je vous remercie pour cette confirmation.
Je vous souhaite une bonne fin de journée.

junkipat
junkipat
Niveau
1
434 / 750
points

bonjour, la série infiniti en replay sur canal fonctionne et la série l'ile aux 30 cerceuils sur antenne 2 aussi merci

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Junkipat,

Un correctif a été déployé ce matin, vous me confirmez que tous les contenus sont désormais lisibles sans perte de son ?

Merci.

junkipat
junkipat
Niveau
1
434 / 750
points

bonjour, ca fonctionne, merci

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Junkipat,

Vous regardez la série infiniti sous la vignette CANAL+ ou CANAL+ Séries ? N'hésitez pas à me communiquer d'autres titres afin que je puisse les transmettre à nos équipes.

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Merci. Je transmets à nos équipes.

Je vous souhaite une bonne soirée. 

junkipat
junkipat
Niveau
1
434 / 750
points

bonjour, canal en replay la série infiniti

, antenne 2 et m6

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour à tous,

Pourriez-vous s'il vous plaît me donner des exemples de contenus toujours impactés par la perte du son ?

Je vous remercie. 

junkipat
junkipat
Niveau
1
434 / 750
points

bonjour, problème toujours pas résolu

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Le problème a été identifié. Les contenus impactés (il y en a beaucoup) sont en cours de re encodage.
A noter que le problème ne touche que les bas paliers (avec un faible débit).
Je vous prie de nous excuser pour la gêne occasionnée.

Brigitte20483957
Brigitte20483957
Niveau
0
15 / 100
points

Bonjour, j'ai le même problème. En replay l'image et nickel et le son se coupe quelque secondes après avoir lancé la vidéo.. ce problème est recent. Sur Netflix je n'ai pas ce pb

junkipat
junkipat
Niveau
1
434 / 750
points

bonjour, moi c'est pareil, ca fonctionné très bien avant,en téléchargement ca fonctionne, c'est sur les chaines de canal aussi sur antenne 2 et m6

tylil
tylil
Niveau
1
102 / 750
points

Super, merci beaucoup

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Je vous remercie. Cela nous donne une piste. Je pense que c'est lié aux paliers de qualité.
Avec un débit bas, le codec audio peut changer.
Je vais remonter le point à nos équipes. Je vous remercie pour votre disponibilité.
Je vous tiens informé dès que j'ai un retour.

tylil
tylil
Niveau
1
102 / 750
points

Alors, je viens d'essayer plusieurs contenu de différentes source (TF1 replay, Arte, France TV) et visiblement ça fonctionne.

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Merci.
Pouvez-vous tester un autre contenu (hors canal+, France TV et M6) et me dire si vous faites le même constat ?

tylil
tylil
Niveau
1
102 / 750
points

Lorsque je télécharge un programme en avance, la lecture fonctionne correctement, le problème est présent uniquement lors d'une lecture en streaming.
Je suis un grand fan de sport mécanique, donc la F1 et la moto GP sont concernés, la série Ovni's est également concerné, la série Schitt's creek fonctionne très bien.

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Pouvez-vous svp me donner quelques exemples de contenus impactés par cette perte de son ?

Le but est de savoir si c'est localisé sur certaines chaînes ou général ? 

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Juste pour être certain de bien comprendre, les coupures sont également constatées lors du téléchargement ?

Votre débit a peut être baissé entre temps. 2mbs est vraiment très peu pour un streaming optimal. 

tylil
tylil
Niveau
1
102 / 750
points

le décodeur est connecté en Ethernet, depuis que le problème est présent je télécharge mes programmes, mais pourtant cela a fonctionné auparavant...

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Le débit est un peu limite ce qui pourrait expliquer ce que vous décrivez.

Le décodeur est connecté en Wifi ou en Ethernet ?

Avec aussi peu de débit, il vaut mieux privilégier le téléchargement, la consommation ne sera pas instantanée mais vous n'aurez pas de coupures.


tylil
tylil
Niveau
1
102 / 750
points

Je viens d'effectuer plusieurs tests, en moyenne 2 M/s

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Tylil,
Sur la chaîne 911, quel score obtenez-vous lors d'un test de connexion ?
Merci.

tylil
tylil
Niveau
1
102 / 750
points

Bonsoir,
Je dispose d'un décodeur sat UHD (tous noir et fin) et d'une connexion internet filaire.

gerarmanvuca
gerarmanvuca
Niveau
4
5000 / 5000
points

Bonjour

@Jodie 1987
Le décodeur TNT HD/WIFI, comme son intitulé l'indique, ne permet pas de recevoir des programmes UHD-4K.

Il vaudrait mieux ouvrir un autre sujet, ou vous pouvez vous faire rappeler en passant votre compte/ rubrique "Technique" pour un diagnostic de ce décodeur.

Cordialement

Jodie 1987
Jodie 1987
Niveau
1
160 / 750
points

Bonjour Said,
Nous avons eu le même souci en visionnant en replay BROKENWODD .Image parfaite mais le son qui part quelques secondes voir quelques minutes . Nous verrons ce soir.
Pour info en direct tout fonctionne parfaitement.
Nous avons un décodeur TNT HD WIFI .
Nous vous tiendrons informé au cas où !!!!
Bonne journée

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Quel support utilisez-vous ?

Merci.