Ce sujet a été résolu

disney impossible de lire les video sur ecran via decodeur

REGIS58023986
REGIS58023986
Niveau
0
65 / 100
points

Bonjour, A chaque lecgteur d'un film via disney+ sur ecran via le decodeur canal 4K, le film plante réguliérement au bout de quelques minutes, m'indiquant que la liaison internet est interompue. Pour info, je suis obligé de relancer le decodeur avec le bouton reset. J'ai toujours la connexion car les film netflix pasent correctent. Je me suis mis en lecture SD sur disney cela ne change pas mon probléme. Avez vous une solution svp ? Merci d'avance

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

pierrickand
pierrickand
Niveau
4
5000 / 5000
points

Essayez d'inverser les décodeurs, pour savoir par élimination si le problème vient du décodeur, ou de la liaison CPL.

Si le problème persiste sur le même décodeur, ce n'est pas lié à la connexion CPL.

Si le problème persiste sur la liaison CPL, cette dernière ne doit pas être stable.

Vérifiez que vous n'êtes pas sur 2 parties du réseau électrique séparées par un différentiel par exemple, ou sur 2 phases différentes (si jamais vous avez une installation triphasée au départ et une répartition chacune des phases).

Il est aussi possible que des équipements électriques soient a l'origine de perturbations.
Ou que vos prises CPL soient défectueuses.

Il y a une multitude de raisons possibles à un problème de liaison CPL.

Réponses de la communauté

REGIS58023986
REGIS58023986
Niveau
0
65 / 100
points

Bonjour, merci pour les conseils. J'ai testé un second cpl, ca plante aussi. J'ai évité de faire l'inversion des decodeurs. J'ai choisi plutôt de faire un test en direct avec la télé (philips ambilight), connectée en wifi. cela fonctionne. Du coup, je n'ai pas trés envi de bidouiller le decodeur (ca fonctionne bien pour tout le reste avec le cpl). Mais cela me pose question. Ayant l'abonnement disney via canal+, ai je le droit de l'utiliser en direct (avec mes identifiants créées via canal) sans transiter par le decodeur ? Merci d'avance

REGIS58023986
REGIS58023986
Niveau
0
65 / 100
points

Après plusieurs test. J ai 2 décodeurs un en ethernet direct à la box. Le second via un cpl. Celui en direct les films passent sans plantage. En revanche ça déconne toutes les 10 mn sur Celui avec la connexion via le cpl. Quelqu'un a ce genre de connexion et est ce que ça marche ? Merci

REGIS58023986
REGIS58023986
Niveau
0
65 / 100
points

la reinstal n'a rien changé. a pars me faire perdre comme toujouts mes prevision d'enregistrement. super

pierrickand
pierrickand
Niveau
4
5000 / 5000
points

Donc a priori pas de problème lié à la connexion internet.

Essayez éventuellement une réinstallation partielle du décodeur.
Si pareil, contactez les depuis la page de contact de l'espace client pour un diagnostic.

REGIS58023986
REGIS58023986
Niveau
0
65 / 100
points

Bonjour, il est relié par un hub internet. Le test via 911 uindique 78.7 Mbps qualité 4K UHD

pierrickand
pierrickand
Niveau
4
5000 / 5000
points

Bonjour

Le décodeur est connecté à internet en wifi ou via le câble Ethernet ?
Que vous indique le test de connexion sur la 911?