Ce sujet a été résolu

Problème dans l’image

ced1632
ced1632
Niveau
0
96 / 100
points

Bonsoir à tous,

J’ai un souci depuis hier, pire aujourd’hui.
Sur les chaînes TF1, France 2 et M6 (nous n’avons rien constaté sur les autres chaînes) nous avons un souci de pixel qui apparaît dans l’image, un peu comme une image fantôme.
J’ai mis une courte vidéo et une image en pièces jointes pour que vous puissiez vous en rendre compte.
Ce problème apparaît aléatoirement.
Je précise que nous sommes sur le décodeur canal 4K depuis des années, nous n’avons jamais eu aucun souci et nous n’avons rien changé dans notre installation.
La mise à jour a été faite, le décodeur a été redémarré, le certificat renouvelé, aucun souci de box (excellent débit), le pointage d’antenne est bon (dans le vert).
Bref! Je sèche.
Avez vous ce souci ou avez vous déjà eu ce genre de problème?

Merci d’avance pour votre aide

Thème
Services

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

ced1632
ced1632
Niveau
0
96 / 100
points

En effet pour l’instant je ne vois plus rien.
J’attends jusque demain et je ferme le post si tout est ok.
Bon dimanche à vous deux

ced1632
ced1632
Niveau
0
96 / 100
points

Oui je passe bien par le satellite et je me demande sérieusement si ça n’a pas un rapport avec l’éruption solaire et l’impact il y a 3-4 jours.

En tout cas merci à tous d’avoir répondu, ça m’a permis de voir que je n’étais pas un cas isolé (malheureusement).