Sujet en attente de réponse

Connexion à Izneo impossible via Mycanal

Christophe50249958
Christophe50249958
Niveau
0
99 / 100
points

Bonjour,

Je ne peux plus me connecter à Izneo via Mycanal alors qu'auparavant, ça marchait très bien. Y a t-il un incident en cours ?

Thème
Services

Réponses de la communauté

Christophe50249958
Christophe50249958
Niveau
0
99 / 100
points

Ça marche à nouveau, aussi bien la version web que l'appli sur tablette. Merci beaucoup.

nono_50
nono_50
Niveau
1
195 / 750
points

Perso,
Ca semble fonctionner en mode PC.
Reste à tester sur la tablette...
cordialement, BD

Christophe50249958
Christophe50249958
Niveau
0
99 / 100
points

Merci.
J'ai également envoyé un mail au support d'Izneo au cas où.

Bonjour,

Je vous remercie pour ces précisions.

J'ai transmis à nos équipes. Des investigations sont en cours.

Je vous tiens informés dès que j'ai plus d'informations. 

Christophe50249958
Christophe50249958
Niveau
0
99 / 100
points

C'est la même chose à la différence que sur l'appli, on me demande d'activer l'offre avec Canal +, ce qui a déjà été fait. Et quand je tente l'activation (encore), ça ne marche pas mieux.
Il n'y a qu'avec Izneo que j'ai ce problème. Le reste (Cafeyn, par exemple) fonctionne normalement.

Christophe50249958
Christophe50249958
Niveau
0
99 / 100
points

Pour ma part, j'ai réactivé les droits et essayé avec d'autres navigateurs (Firefox, Edge) et le problème demeure. Reste à voir si ça vient de vous ou d'Izneo.

Pourriez-vous essayer avec un autre navigateur que Chrome ?

Si l'anomalie persiste, je vous invite à contacter un conseiller.

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT , sélectionnez la thématique de votre choix et cliquez sur "Rappel immédiat"


nono_50
nono_50
Niveau
1
195 / 750
points

Lorsqu'on va sur izneo et qu'on utilise la connexion directe (je me connecte) et qu'on clique sur le bouton "SE CONNECTER AVEC CANAL", il ne demande même pas d'identifiants. Il mouline et finit par mettre la même erreur (ceci avec chrome qui fait le lien avec le fait que l'on soit connecté).

J'ai donc essayé avec un autre navigateur et ait eu accès aux cadres pour identifiant et mot de passe (ce que j'ai entré) et : ERREUR 504.

Donc izneo refuse les abonnés canal+ !!!!!

nono_50
nono_50
Niveau
1
195 / 750
points

J'ai donc réactivé mes droits et toujours la même erreur...

Impossible d'accéder à izneo.

nono_50
nono_50
Niveau
1
195 / 750
points

Et comment réactive t on ces "droits"?
Izneo plante mais Cafeyn fonctionne bien, ce ne sont pas les mêmes droits?

Ce n'est pas ce que vous avez écrit dans votre message initial ;)
Pouvez-vous réactiver vos droites (profil/mon compte) et me dire si vous faites le même constat ?
Merci.

nono_50
nono_50
Niveau
1
195 / 750
points

Ok,

Il n'empêche qu'izneo ne fonctionne toujours pas à cette heure.

PS; la confusion vient de ce fil de discussion qui est bizarre car il met les messages dans le désordre, on dirait...

nono_50
nono_50
Niveau
1
195 / 750
points

Bonjour ,

Même probleme depuis hier et aujourd'hui ca plante toujours (connexion directe dans l'appli IZNEO ou via Mycanal). Support PC ou tablette, rien n'y fait.
Je viens de tester à l'instant (16h34) et ENIEME "error 504".

Ca donne ceci:
"
504 ERROR
The request could not be satisfied.
"
Ca ne semble toucher que l'accès canal+...Je dirai presque comme par hasard...

PS: CAFEYN fonctionne bien lui (enfin pour l'instant).

Bonjour,

Une maintenance de leur site a été effectuée hier. Vous ne devriez plus rencontrer le problème désormais.

Pourriez-vous faire un nouvel essai ?

Merci.