Sujet en attente de réponse

Absence de son + retour à saison précédente quand je relance ma série

Abonne-178832JY
Abonne-178832JY
Niveau
0
1 / 100
point

Bonjour
J’ai un problème avec la lecture de mes programmes sur Canal+, déjà quand je lance les épisodes de ma série le son est repassé en VO alors que je n’ai rien toucher, en plus de cela je suis à l’épisode 2 ou 3 de la saison 1 et ça se met à couper pour le remettre à l’épisode 12 de la saison 1 puis là un nouveau problème surviens, peu importe le téléphone ou la télé, sur l’épisode 2 saison 2 de dexter, le son est tout simplement pas présent en français

Thème
Services

Réponses de la communauté

Bonjour Abonne-C2W14386 ,

L'incident est résolu, le son est désormais disponible tout au long de l'épisode.

Je vous renouvelle nos excuses pour la gêne occasionnée et vous souhaite une bonne journée.

Bonjour,

Je constate en effet la même chose que vous, merci pour votre alerte.

J'informe les équipes concernées.

Veuillez nous excuser pour la gêne occasionnée.

Abonne-C2W14386
Abonne-C2W14386
Niveau
0
11 / 100
points

J ai le même défaut sur l épisode 2 de la saison 2 il n' y a pas de son en français a partir de la minute 15. Test en anglais. Support de visualisation télé connecter avec l appli canal. Test croisé sur pc et téléphone même incident.

Bonsoir,

Il existe plusieurs supports et décodeurs qui permettent de recevoir nos programmes. Afin de pouvoir vous venir en aide, pourriez-vous m'indiquer votre mode de réception ainsi que le matériel utilisé ?

Merci pour votre compréhension.