Sujet en attente de réponse

erreur upes_1026 récurrente

jomomo83
jomomo83
Niveau
0
25 / 100
points

depuis 3 jours, toutes les 10 minutes, plantage de l'application MyCanal avec l'erreur UPES_1026 sur mon téléviseur TCL. Désinstallation et réinstallation ne changent rien. La télé est totalement irregardable.

Thème
Services

Réponses de la communauté

rouison jacques
rouison jacques
Niveau
0
18 / 100
points

Ouvrez l'application myCANAL
Cliquez/appuyez sur votre profil en haut à droite
Choisissez le menu "Réglages"
Choisissez "information de l'appareil"
Appuyez 4 à 5 fois consécutivement sur le N° de la version myCANAL
Le son "tchi tcha" va être joué.
Faites "retour arrière" (flèche à gauche de "Réglages")
rendez-vous dans le section "DEBUG"
Activer "Forcer Widevine L3"

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir,

Un diagnostic personnalisé est nécessaire dans ce cas.

Je vous invite donc à contacter un conseiller technique .

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT , sélectionnez la thématique de votre choix et cliquez sur "Rappel immédiat"

Tenez-nous informés.

Abonne-O111493O
Abonne-O111493O
Niveau
0
11 / 100
points

Bonsoir code erreur upes 10 26 jai essayé tout sque vous avez dit et rien y fait ..

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Olivier,

Dans ce cas, je vous invite à vous rapprocher de notre support Android par mail pour un diagnostic complet : support.android@canal-plus.com

Olivier37762283
Olivier37762283
Niveau
0
33 / 100
points

Tous les paramètres changés mais message idem

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Merci pour votre retour. Etes-vous parvenu à modifier les autres paramètres ?

Olivier37762283
Olivier37762283
Niveau
0
33 / 100
points

Bonjour
Impossible de changer le paramètre audio tunneling qui reste en desactive

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Olivier,

Dans les réglages de myCANAL, pouvez-vous, comme sur la copie d'écran ci-dessous, appliquer ces paramètres et me tenir informé ?

  • forcer l'audio en stéréo (activé)
  • Audio tunneling (activé)
  • Streaming basse latence (désactivé)


Merci beaucoup.


Olivier37762283
Olivier37762283
Niveau
0
33 / 100
points

Le code upes_1026 est apparu ce matin sans prévenir.
J’ai testé toutes les manips mais rien n’y fait

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Abonne-19WN2663 ,

Pourriez-vous essayer en forçant la stéréo dans le menu de l'application ?

Tenez-moi informé.

Abonne-19WN2663
Abonne-19WN2663
Niveau
0
12 / 100
points

Bonjour, je n’arrive pas à effacer le code erreur. UPS 10 26 J’ai essayé d’aller dans les réglages informations de l’appareil. Ensuite ils me disent d’aller sur myCANAL. Je le trouve pas. J’ai une version 5.24.0 fR cpfra j’appuie cinq fois y a le chit chat Ensuite je veux je vais à debug est toujours pas de myCANAL.

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Pourriez-vous tester la manipulation suivante et me dire si cela persiste ?

Merci

Ouvrez l'application myCANAL
Cliquez/appuyez sur votre profil en haut à droite
Choisissez le menu "Réglages"
Choisissez "information de l'appareil"
Appuyez 4 à 5 fois consécutivement sur le N° de la version myCANAL
Le son "tchi tcha" va être joué.
Faites "retour arrière" (flèche à gauche de "Réglages")
rendez-vous dans la section "DEBUG"
Activer "LImiter en HD"

Abonne-WN581267
Abonne-WN581267
Niveau
0
11 / 100
points

Bonjour, même problème pour moi avec une récurrence de 1 à 2 minutes environ. Surtout sur la chaîne canal +UHD. Même en ayant forcer la stéréo comme expliqué ci-dessous. Que faire ? Dans l’attente de votre rapide retour.

Abonne-8P4L7533
Abonne-8P4L7533
Niveau
0
11 / 100
points

Le même problème mais que sur la chaîne de canal+ foot juste au moment du match bien sûr et même en avec la manip rien ne marche

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Parfait.
N'hésitez pas à nous faire un retour après plusieurs essais.
Je vous souhaite une bonne fin de journée.

neolille
neolille
Niveau
0
33 / 100
points

Bonjour Saïd ... en effet, il semblerait que cette manip' règle le problème du message d'erreur. J'ai testé 1 fois, l'appli n'a pas crashé ... à suivre

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Avez-vous testé la manipulation que je propose dans mon message en dessous du vôtre ?

Merci. 

neolille
neolille
Niveau
0
33 / 100
points

Même problème pour moi. L'appli plante avec ce message.
J'ai tenté de vider le cache, les données, même de réinstaller l'appli. Rien n'y change

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir,

Pourriez-vous essayer en forçant la stéréo dans le menu de l'application ?

Tenez-moi informé.

Adrien19448331
Adrien19448331
Niveau
0
36 / 100
points

Bonjour,
J’ai le même message qui s’affiche après remise à 0 de l’application…