Sujet en attente de réponse

Plus d'accès à la chaîne 15 !

btr60
btr60

btr60

Niveau
0
24 / 100
points

Depuis plusieurs années, je pouvais me connecter à la chaîne 15 qui me permettait de voir certains films (ou séries) que j'avais laissés passer sur C+. Depuis 10 jours, IMPOSSIBLE !

J'ai d'abord pensé à un problème avec mon fournisseur d'accès puis mon cable ethernet et non, c'est mon "cher Canal" !

Je viens de téléphoner au service clients et je suis tombé sur une plateforme située probablement en Afrique noire (n'y voyez aucune connotation raciste) ! Diagnostic de cette dame, vous ne pouvez PLUS avec votre faible débit y accéder. J'ai 2 méga et il en faudrait 6 méga !!! Soit C+ me trouvee une solution, soit je me délivre de cet abonnement qui me déçoit de + en + !

Thème
myCANAL

Réponses de la communauté

Bonjour,

Dans un premier temps, je vous invite à forcer une réinstallation de votre décodeur : éteignez le Cube via interrupteur à l'arrière et rallumez le en maintenant le bouton P- enfoncé, jusqu’à ce que le mot "FACt" s’affiche sur l’écran.

Si votre souci persiste,, je vous invite à contacter un conseiller technique qui pourra vous accompagner dans un diagnostic détaillé : de votre décodeur, de votre installation, etc.

N'hésitez pas à nous tenir informés du traitement qui sera apporté à votre demande sur ce fil.

Cordialement,

JEAN 37500
JEAN 37500

JEAN 37500

Niveau
1
285 / 750
points

Même problème avec le décodeur satellite HD Wi Fi (connexion à l'internet par CPL sur ma box Orange). Le menu m'indique que la connexion est bonne. Qu'en pensez-vous ?

Pascal825368
Pascal825368

Pascal825368

Niveau
0
75 / 100
points

Chers tous qui êtes dans ce cas, vous n'êtes pas seuls... Je suis dans ce cas aussi depuis quelques jours. J'ai eu le service client, j'ai fini par obtenir une technicienne qui après quantité de tests, en plus de ceux que j'avais déjà effectué( différents Wifi et Ethernet), m'a proposé rapidement un échange de Cube. je viens de recevoir le nouveau matériel et non, non rien n'a changé... Pas de chaîne 15 et d'importantes saccades sur la 327. Mon abonnement n'étant pas en cause, le matériel non plus, je suis persuadé que c'est du côté des mises à jour que ce sont glissés des bugs !
Je songe également à résilier mon abonnement.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

non il ne faut pas 6Mbps minimum, vous êtes tombé sur un mauvais conseiller.

Contactez le service réclamation rubrique "nous contacter" > "réclamation" en bas de la page.