Sujet en attente de réponse

reglage image pour tv 4/3

Philippe30480785
Philippe30480785

Philippe30480785

Niveau
0
36 / 100
points

Bonjour,

J'ai une vielle télé 4/3 et depuis aujourd'hui je n'ai plus les bande noir en haut et en bas.

Quel reglage pour les récupérer ?

merci

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Pour pouvoir vous aider d'avantage ici à trouver une solution, donnez des infos sur :

  • comment est branché le décodeur sur votre TV
  • quelle est la référence de votre TV (vérifiez l'étiquette au dos).
  • quels sont vos réglages d'image sur le décodeur.

Axelmoon
Axelmoon

Axelmoon

Niveau
0
25 / 100
points

Je viens d'avoir une fille de l'assistance Canal qui n'arrêtait pas de mâcher du chewing-gum et qui me prenait pour un abruti. Elle m'a fait lancer l'installation puis m'a dit au revoir en pensant je suppose que cela résolverait tout. Or il n'en est rien. Je n'ai toujours pas récupéré les bandes noires. Personne de Canal ne sait résoudre ce problème ou c'est tout simplement du mépris pour ceux qui ont encore un téléviseur cathodique ?

Axelmoon
Axelmoon

Axelmoon

Niveau
0
25 / 100
points

Même problème. Je viens de changer mon décodeur et impossible de récupérer les bandes noires pour avoir toute l'image.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@julien, vous n'avez pas une fonction zoom sur votre TV? Si oui, vous êtes sur le bon réglage?

Car justement, si le décodeur sort en 16/9, votre TV doit afficher par défaut l'image non déformée, avec des bandes noir en haut et en bas (ajoutés par le TV).

julien7641
julien7641

julien7641

Niveau
0
40 / 100
points

Bonsoir, j'ai une télé cathodique 4/3, avec un décodeur tnt classique j'ai la possibilité d'avoir le format 4/3 avec les bandes noires et une image non déformée. Par contre, avec le cube de canal pas de possibilité d'avoir une image en 4/3 avec les réglages de l'image, l'image est plein écran et déformée. Je crois que canal+ n'émet qu'en 16/9 et se moque des gens qui ont une télé cathodique.

julien7641
julien7641

julien7641

Niveau
0
40 / 100
points

Bonjour, moi aussi j'ai un télé cathodique en 4/3 au début j'avais les bandes noires et une image non déformée mais depuis une mise à jour non choisi du cube l'image est en 4/3 étirée.

Philippe30480785
Philippe30480785

Philippe30480785

Niveau
0
36 / 100
points

Malheureusement non. Mais pour moi cela ne viens pas du téléviseur.
Car jusqu'à il y a qq jours j'avais le format d'image avec les bandes noir. Et la télécommande ne fonctionnant plus, je n'ai rien changé sur le televiseur.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Vous avez la référence exacte?

Philippe30480785
Philippe30480785

Philippe30480785

Niveau
0
36 / 100
points

Bonjour
encore merci.
Ma télé est tres vieille, c'est une schneider de 1992 donc pas de regalge du format de l'image.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Les réglages sur le décodeur ok, mais sur votre TV, vous avez vérifié?

Quelle est la référence de votre TV?

Philippe30480785
Philippe30480785

Philippe30480785

Niveau
0
36 / 100
points

Merci pour la réponse
Mais cela ne marche toujours pas.
j'ai essayé tout les réglage sur le décodeur
Je ne trouve pas
Zoom : Normal, 16/9 ou large
Format 16/9 : cinema, zoom ou recadrage
Jai essayé toutes les combinaison mais cela ne change rien

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir,

vérifiez que vous n'êtes pas sur un mode "zoom" de votre TV.

Il faut que préférer les réglages automatiques pour que cela s'adapte tout seul et sans déformer l'image.