Ce sujet a été résolu

Problème de contenu

Anthony26455279
Anthony26455279

Anthony26455279

Niveau
0
60 / 100
points

Bonjour à tous,

J'ai souscrit au pack cine/séries hier, jusque là aucun soucis. Ce matin, j'ai décidé d'ajouter en plus le pack family. 

Je n'arrivais pas à voir les chaines du pack family sur mon téléphone, solution trouvée en réactivant les droits via l'application.

 

Cependant, quand j'utilise le site internet sur l'ordi, je ne vois que les chaînes & replays du pack ciné/séries. J'ai essayé plusieurs navigateurs avec navigation privée et rien ne change..

 

Quelqu'un aurait une solution ? Il y'a peut-être un délais ?

 

 

Thème
myCANAL

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour Anthony,

Avez-vous essayé de vous déconnecter/reconnecter du site ?

Si le défaut persiste, supprimez les données de navigation et les cookies de votre navigateur puis réessayer.

Vous pouvez également tester en navigation privée.

Tenez-nous informés :)

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@Ninon,

Vous avez un Cube TNT ou un Cube S?
Ce dernier est bien connecté à internet?
Vous avez choisi le mode de réception hybride depuis la touche menu?
Vous avez relancé une recherche de chaine?

NINON31449319
NINON31449319

NINON31449319

Niveau
0
13 / 100
points

Bonsoir alors moi j'ai adhérer au pack family mais quand j'essaie de mettre les chaîne sa me dis de me connecté à internet. Je me connecte donc à mon internet mais rien ne change. Je n'arrive toujours pas à voir les dessins animés....