Ce sujet a été résolu

Problème aucun signal dans réception des chaînes

Alexiane2412
Alexiane2412

Alexiane2412

Niveau
0
1 / 100
point

Bonjour les chaînes ne marchent pas c'est tout noir et dans la réception il n'y a aucun signal merci de nous informer
Bonne réception

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour, si vous souhaitez que les abonnés vous aident, précisez mieux votre pb: type de décodeur, FAI, mode de réception, etc...
Vous pouvez, aussi, appeler le numéro non surtaxé : 09.70.82.08.15 ou être rappelé en passant par le bas de cette page et suivre la procédure. Voici le lien pour tous les choix possibles:
https://assistance.canal.fr/questions/1654184-service-cli...
Cordialement.

Réponses de la communauté

TRICOTEUSE02
TRICOTEUSE02

TRICOTEUSE02

Niveau
0
13 / 100
points

le contrôle de réception m'indique " aucun signal "

80s
80s

80s

Niveau
4
5000 / 5000
points

@stephfred74 bonsoir

Suivez le conseil de @Saïd-equipe canal plus bas

Cordialement !

stephfred74
stephfred74

stephfred74

Niveau
0
18 / 100
points

Signal reçu insuffisant

helicos
helicos

helicos

Niveau
0
38 / 100
points

Bonjour,
J'ai réglé le problème de mon côté en effectuant un reset du décodeur (arrêt via le bouton situé à l'arrière du décodeur, appui simultané sur les boutons marche/arrêt et P+ puis mise en route du décodeur).
L’image et le son sont revenus après cette manipulation. Peut-être une mise à jour du décodeur qui s'est mal déroulée ...
Cordialement,
PFC.

Bonjour à tous,

Le message problème de réception est très souvent explicite.
Le problème est généralement dû à un problème de branchements ou à un problème au niveau de la parabole (orientation ou panne de la tête).

Dans un premier temps, vérifiez le câble d'antenne relié au décodeur, si tout est OK de ce côté, faites appel à un installateur.

helicos
helicos

helicos

Niveau
0
38 / 100
points

Bonjour,

Même problème sur un cube branché sur une parabole.
Plusieurs arrêts/démarrage n'ont rien changé.

Cdlt,
PFC

cacopag
cacopag

cacopag

Niveau
0
14 / 100
points

Bonjour,
Même problème, tout étient, verification prise parabole. Materiel décodeur : cube.
Merci par avance de votre réponse