Sujet en attente de réponse

19 août Pasde son sur Toute l'Histoire avec le Cube.

Daniel1138413
Daniel1138413

Daniel1138413

Niveau
0
14 / 100
points

Je n'ai pas de son sur la chaîne Toute l'Histoire avec le Cube.

Or, j'ai vu que le problème était considéré comme résolu.

J'ai fait une mise à jour et un redémarrage sans succès.

Y-a-t-il une procédure à aplliquer?

Réponses de la communauté

arapède
arapède

arapède

Niveau
0
32 / 100
points

Problème réglé depuis hier 21/08.

Bonjour à tous,

Je vous confirme effectivement que l'incident est considéré comme étant résolu à présent. Si vous deviez constater le contraire, merci de nous indiquer votre mode de réception sur ce fil de discussion.

Cordialement,

Bonjour à tous,

Notre régie en a été informée. Le défaut semble principalement concerner le décodeur +Le Cube (TNT) et le direct sur myCANAL.

Nous vous tiendrons informés de l'évolution de l'incident.

Merci de votre patience.

arapède
arapède

arapède

Niveau
0
32 / 100
points

merci pour votre réponse, mais que veut dire: "un incident technique"?
Le décodeur? L'émetteur? Le diffuseur de la chaîne?
Celui qui est à l'origine du pb, est-il au courant et s'en occupe-t-il?
Merci.

arapède
arapède

arapède

Niveau
0
32 / 100
points

S'il existe une solution à ce problème disparition du son, quel est-il?
Merci de la réponse.

Daniel1138413
Daniel1138413

Daniel1138413

Niveau
0
14 / 100
points

Bonjour,
Que ce soit sur le Cube ou par MyCanal, pas de son sur Toute l'Histoire

Cordialement