Sujet en attente de réponse

Décodeur se met en hors-tension si je m'absente plus de 48h

mfad
mfad

mfad

Niveau
2
908 / 2000
points

Bonjour,

Mon décodeur se met hors-tension si je m'absente plus de 48h. Du coup les enregistrements  programmés sont en échec 8 (décodeur éteint).   L'économie d'énergie est à 48h, le maximun proposé par mon décodeur.  Cela fait la 4ème fois que cela se produit. De temps en temps j'arrive à éviter ce problème si je prévois un enregistrement à chaque jour d'absence.

Merci de votre aide.

Cordialement.

Bonne journée.

Réponses de la communauté

mfad
mfad

mfad

Niveau
2
908 / 2000
points

J'avais déjà ouvert un sujet le 6 septembre 2018.
Depuis je prévoyais un enregistrement chaque jour d'absence.
Cela avait l'air de fonctionné.

https://assistance.canal.fr/questions/1740379-problemes-d...

mfad
mfad

mfad

Niveau
2
908 / 2000
points

Bonjour gerarmanvuca et mathoj1
Mon décodeur est un DECODEUR SATELLITE HD WIFI.
Ni en haut ni en bas je n'ai la mention "jamais".
Merci à vous deux.
Cordialement.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour mathoj1, il est vrai que c'est bizarre, que ce décodeur n'est pas, dans son menu déroulant à l'un des deux extrêmes la mention "jamais"
Cordialement.

jacques.M
jacques.M

jacques.M

Niveau
4
5000 / 5000
points

Bonjour,
Avec la flèche haute vous n'accèdez pas à Jamais comme moi sur mon cube S?

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour mfad, mon décodeur est une version R7(la plus récente) TNT HD, pourquoi ne pas essayer alors de mettre qu'à 1H.
Personnellement, je le mets en veille avec la télécommande du décodeur(bouton marche/arrêt). Je ne le laisse jamais allumé sur une chaine tout le temps, car il peut y avoir des pbs de mises à jour, qui se passent quotidiennement la nuit.
Cordialement.

mfad
mfad

mfad

Niveau
2
908 / 2000
points

Bonjour gerarmanvuca,
Merci de ta réponse.
Je n'ai pas l'option "jamais" , j'ai de 1h à 48h, mode économie activé par défaut je ne sais pas comment l'enlever.
Photo ci-jointe.
Cordialement.
Bonne journée.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Rebonsoir, dans le menu" mon décodeur /économie d'énergie, c'est la première ligne. Vous devez être complètement en bas, remontez tout en haut et j'ai" jamais" qui apparaît. Quel modèle de décodeur avez-vous?
Cordialement.

mfad
mfad

mfad

Niveau
2
908 / 2000
points

Bonsoir gerarmanvuca.
Merci de ta réponse.
Mais je n'ai pas l'option jamais sur le mode eco.
Cordialement.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonsoir, la consommation, en le laissant en veille normale, de nos décodeurs n'est pas très importante.
Pourquoi ne pas le régler sur "jamais", dans le mode éco.
Mes 2 décodeurs sont réglés comme cela, et je n'ai pas vos pbs.
Cordialement.