Sujet en attente de réponse

Mon decodeur ne fonctionne pas bien

GREGORY25648599
GREGORY25648599

GREGORY25648599

Niveau
0
7 / 100
points

Mon decodeur bug de plus en plus. Je dois le relancer au moins deux a trois fois par semaine. De plus, j'ai le pack famille et RMC et lorsque je selectionne ces chaines la ... je dois toujours avancer ou reculer pour avoir la chaine ... sinon il ne reconnait pas je les ai en options. Ca devient tres penible.... je vous demande svp me changer mon matériel. Merci

Réponses de la communauté

80s
80s

80s

Niveau
4
5000 / 5000
points

@pscris87 bonsoir

Si ça ne fonctionne pas lisez les réponses données plus bas

Cordialement !

pscris87
pscris87

pscris87

Niveau
0
14 / 100
points

J ai le même problème , j ai réinitialisé et ça bug toujours

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir,

essayez une réinstallation partielle de ce dernier.

Si pareil, pour pouvoir le changer, il faudra contacter le service client (qui n'est pas ici comme indiqué en avertissement au moment d'écrire votre message. Demandez à être rappelé en étape 3 de la page de contact).

80s
80s

80s

Niveau
4
5000 / 5000
points

@gregory25648599 bonsoir

Si vous avez le cube faites 1 réinstallation partielle de votre décodeur via le menu /ma tv /mon décodeur /mise à jour puis réinstallation partielle et réessayez

Si le problème persiste contactez le service client pour 1 diagnostic
Ils pourront vous l'échanger s'il s'avère défectueux

Voici les numéros non surtaxé pour joindre canal

09.70.82.08.15
09.70.80.90.30

Ou en bas de page cliquez sur nous contacter et vous pourrez aussi vous faire rappeler

Cordialement !