Sujet en attente de réponse

Pas de signal après une mise à jour

DIDIER7081711
DIDIER7081711

DIDIER7081711

Niveau
0
14 / 100
points

Pas de signal après une mise jour

Réponses de la communauté

Bonjour Jean-Paul, 

Je suppose que vous avez bien enregistré ce décodeur auprès d'un conseiller. 

Si c'est bien le cas, je vous invite à faire une réinstallation partielle : Menu/Paramètres/Réinstallation/Partielle puis suivez les instructions à l'écran. 

Vous allez certes reprendre l'installation du décodeur mais nous serons certains de partir sur de bonnes bases. 

Bonne soirée.

luluchevalblanc
luluchevalblanc

luluchevalblanc

Niveau
0
16 / 100
points

dernier décodeur avec hdmi . j'ai bien suivi les instructions , j'ai toutes les chaines sauf le plus important CANAL

jean-paul deux
jean-paul deux

jean-paul deux

Niveau
0
38 / 100
points

dernier décodeur 4k, je reçois par antenne satellite
J'ai encore téléphoner ,et c'est toujours pareil , si demain ce n'est pas régler ,je renvoie les décodeurs et résilie mon contrat

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@jean-paul deux

Comme en dessous votre message, quel decodeur avez-vous et quel mode de réception ?

Sinon avez-vous essayé une réactivation des droits sur l'espace client page matériel ?

jean-paul deux
jean-paul deux

jean-paul deux

Niveau
0
38 / 100
points

sur la télé message "aucun droit détecté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,
Quel est votre décodeur et votre mode de réception ?

Avez-vous quand même accès aux menu du décodeur ou pas du tout ?