Sujet en attente de réponse

Nombreuses coupures du décodeur branché sur cpl

Guillaume11645542
Guillaume11645542

Guillaume11645542

Niveau
0
24 / 100
points

Bonjour

j'utilise un décodeur branché sur un cpl Netgear AV200. Depuis que j'ai installé le décodeur canal, j'ai de nombreuses coupures de signal que ce soit sur des chaines classiques (antenne tv branchée) ou sur des chaines internet.

Je vide la mémoire du décodeur a chaque replay, je le redémarre régulièrement, il est bien à jour... je pense que ca peut venir des cpl car le test de connexion du décodeur est parfois faible, parfois bon... Pourtant auparavant j'avais une box bouygues et je n'avais pas de coupures...

Je pensais mettre un cable ethernet mais avant d'en dérouler un de 30 m pour longer les murs depuis la box tel (ancienne maison), je voulais être sur que celau puisse venir de cela.

J'ai essayé la connection wifi mais elle n'est pas top non plus...(mur porteur entre)

Merci d'avance pour vos conseils

Réponses de la communauté

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour, j'utilise depuis des années des Kits CPL Devolo, avec les décodeurs Canal et pour bien d'autres utilisations, sans pb (en respectant les conditions d'utilisation de ceux-ci).
Quel est votre débit max (de base) délivré par votre box, indépendamment des mesures que l'on peut faire avec le décodeur?
Pour info, j'ai 30 Mbps au total. Sur l'un de mes décodeurs avec kit CPL Devolo, environ 15 Mbps moyen.
Cordialement.