Ce sujet a été résolu

mon decodeur ne s allume plus

vero
vero

vero

Niveau
0
8 / 100
points

mon décodeur ne s'allume plus, juste la led rouge, mais impossible  de l'allumer !

on la débranché et rebranché mais toujour rien

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour vero

Si vous avez un décodeur +Le Cube HD Wifi, essayez ceci:
https://dimelo-answers-production.s3-eu-west-1.amazonaws....

--------------------------------------------------------------------------------------------------------

Si vous avez un décodeur CANAL+ 4K, essayez cela:

  • Éteindre le décodeur à l'aide de l'interrupteur M/A à l'arrière du boitier
  • Appuyer sur le bouton - (moins) en façade du décodeur et maintenir l'appui
  • Rallumer le décodeur par l'interrupteur M/A à l'arrière du boitier
  • Relâcher l'appui sur le bouton - (moins) à l'arrivée sur l'écran d'appairage
  • -

    --------------------------------------------------------------------------------------------------------

    Si cela échoue, effectuez le même process indiqué ci-dessus mais avec le bouton + (plus) cette fois

    Et sinon, avec les boutons + (plus) et - (moins) ensemble

    --------------------------------------------------------------------------------------------------------

    ⚠ Au cas où, vous pouvez vous faire rappeler par le service clientèle depuis « Nous contacter » en bas des pages du forum, après avoir choisi la thématique de votre choix:
    https://client.canalplus.com/contacts/

    ⚠ De plus, vous pouvez contacter gratuitement le service clientèle pour un diagnostic en ligne du matériel ou pour demander son échange standard, en regardant dans ce sujet:
    https://assistance.canal.fr/questions/1958747-numeros-ver...

    Cdlt

Réponses de la communauté

Angélina21927019
Angélina21927019

Angélina21927019

Niveau
0
15 / 100
points

J ai exactement le même souci

karl169
karl169

karl169

Niveau
0
16 / 100
points

Il ne s’allume pas

vidula
vidula

vidula

Niveau
0
15 / 100
points

J'ai le même soucis juste la led rouge d'allumer et pas le décodeur je l'avais déjà signaler samedi mais on ma renvoyer un autre décodeur canal que jai reçu aujourd'hui or toujours le même problème je vais rappeler canal car je pense que ça viens sans doute du câble d'alimentation même si la led rouge est allumé ...