Sujet en attente de réponse

message TV : pas de signal!

jeancharlesperez
jeancharlesperez

jeancharlesperez

Niveau
0
28 / 100
points

Bonjour,

depuis ce matin j'ai le message "pas de signal" sur ma TV.

Jusqu'à ce jour aucun soucis.

J'ai tout débranché puis rebranché. J'ai fais les préconisations canal+ pour les dépannage (enlever puis remettre la carte- bouton ON/OFF-etc....) rien à faire.

Les mises à jours se font normalement sur le décodeur puis message : mise à jour éffectuée avec succés-redémarrage du décodeur  en cours puis aprés quelques logo "CANAL+" sur l'écran ma TV indique finalement "pas de signal' alors que le voyant du décodeur est en surbrillance donc il fonctionne.

Quelqu'un peut-il me donner des pistes car le n° assistance SAVCANAL est surcombré...........!!!!!!!!!!!

Merci car avec le confinement le temps passe lentement......................

Réponses de la communauté

Moumouss.54
Moumouss.54

Moumouss.54

Niveau
0
20 / 100
points

Effectivement il faut eteindre le décodeur , le rallumer en appuyant sur la touche + du décodeur un message de reapairage de la télécommande apparait puis cela relance une reinitialisation et tout refonctionne

dupety
dupety

dupety

Niveau
0
14 / 100
points

Problême résolu : j'ai, grâce aux conseils d'abonnés, effectué un nouvel appairage de la télécommande.
Pour cela je suis allé voir sur internet ( hors site canal+), il y a des explications claires et précises voire aussi des petites vidéos..

jeancharlesperez
jeancharlesperez

jeancharlesperez

Niveau
0
28 / 100
points

il faut relancer l’appairage de la télécommandé en relançant l’allumage du décodeur en enlevant une pile de la télécommande et en maintenant appuyé sur le bouton + jusqu’a Ce que l’ecran Affiche : appairage de la télécommande en cours

Cathyjakcee
Cathyjakcee

Cathyjakcee

Niveau
0
48 / 100
points

Bonjour,
Même problème: pas de signal!
J’ai le logo canal qui apparaît puis le message pas de signal.
Une solution???
Merci

les fraysses
les fraysses

les fraysses

Niveau
0
19 / 100
points

Depuis ce matin, pas de signal affiché sur mon écran TV alors que le décodeur est en fonctionnement. Assistance CANAL non joignable. Au secours, en confinement sans Télé, ça va être etre dur !!! Quelqu'un a t il une solution ?

Sylvie21153286
Sylvie21153286

Sylvie21153286

Niveau
0
62 / 100
points

super merci effectivement appairage de la télécommande à faire et tout fonctionne

jeancharlesperez
jeancharlesperez

jeancharlesperez

Niveau
0
28 / 100
points

MERCI à Jch.1971 :
je viens de faire la manip pour relancer l'appairage de la télécommande et maintenant cela fonctionne!
Super ces échanges!

Jch.1971
Jch.1971

Jch.1971

Niveau
0
21 / 100
points

Je viens d’avoir l’assistance, il faut relancer l’appairage de la télécommandé en relançant l’allumage du décodeur en enlevant une pile de la télécommande et en maintenant appuyé sur le bouton + jusqu’a Ce que l’ecran Affiche : appairage de la télécommande en cours

yas2012
yas2012

yas2012

Niveau
0
14 / 100
points

bonjour
j’ai le même problème.
le redémarrage fonctionne, il affiche le logo Canal puis la TV indique pas de signal.
est ce que la box canal est HS?
merci

Jch.1971
Jch.1971

Jch.1971

Niveau
0
21 / 100
points

J’ai le même soucis avec mon cube, il s’allume mais ma TV ne reçoit pas le signal du décodeur alors que le branchement fonctionne et le câble aussi