Sujet en attente de réponse

Dysfonctionnement lors d'enregistrements

Alain38953277
Alain38953277

Alain38953277

Niveau
0
38 / 100
points

Depuis le 20 mars environ, chaque enregistrement effectué semble correct mais lorsque je veux le visualiser, au bout de 5//10 secondes, arrêt de la lecture et retour à l'écran indiquant "Lire" "Arrêter" "Modifier"

"Lire" provoque la même chose... et Modifier

Je suis étonné du "Arrêter", sachant que la fin du programme enregistré date de la veille ou de quelques heures...
Quand lje fais "Arrêter", je n'ai plus cette indication ensuite, mais le résultat est le même.

Cela fonctionnait auparavant et je suppose qu'une mise à jour est passée par là car lorsque je regarde certains enregistrements, la barre de défilement n'est plus la même (à droite il n'est plus indiqué la durée maximale, mais temps restant à visualiser)

Que faire pour à nouveau enregistrer... et visualiser ce qui l'a été???

Réponses de la communauté

@Alain : N'hésitez pas dans ce cas à contacter un conseiller pour un diagnostic de votre décodeur. S'il est défectueux, un nouveau vous sera envoyé. N'hésitez pas d'ailleurs à passer au Décodeur CANAL+, sans frais supplémentaires. :)

Alain38953277
Alain38953277

Alain38953277

Niveau
0
38 / 100
points

Oui, j'ai effectué une réinitialisation complète de la Box- y compris avec formatage du disque dur externe.
Je suis obligé de réinitialiser le système au moins une fois par jour et cela fonctionne ou non
Bref c'est une situation anormale et je me demande vers qui me tourner pour qu'elle soit réglée. Il n'y a guère d'autre choix que cet endroit pour poser ce problème technique... avant de changer de fournisseur lors de la fin de mon abonnement...

Alain38953277
Alain38953277

Alain38953277

Niveau
0
38 / 100
points

NON! le problème n'est pas résolu!
Je suis obligé pour que cela fonctionne provisoirement de couper la box, de la relancer puis je fais une mise à jour du système....
Comment faire pour que ce problème soit résolu? A qui m'adresser???

Laurent33599398
Laurent33599398

Laurent33599398

Niveau
0
46 / 100
points

J'ai le même problème via MyCanal installé sur ma Box Android
(Cf. copie écran des paramètres)

Pourtant, il y a 2 semaines de cela, ce fonctionnait parfaitement !?!

Ce n'est pas un pb de place sur ma µSD qui avait plus de 15Go de libre et cela ne fonctionnait pas pour autant

Constat identique, que je sois en qualité moyenne ou haute d'enregistrement

Alain38953277
Alain38953277

Alain38953277

Niveau
0
38 / 100
points

Voilà ce qui figure sur mon compte.
J'espère que ce sera suffisant pour vous éclairer.
Décodeur TNT HD Wifi