Sujet en attente de réponse

je ne reçois plus canal + avec la parabole depuis 27/03/2020

Christian7044640
Christian7044640

Christian7044640

Niveau
0
19 / 100
points

bonjour

je ne reçois plus canal+ avec la parabole depuis le 27/03/2020

nouveau decodeur avec disque dur

j'ai debranche puis rebranche l'alimentation;la procedure lancement canal+ fonctionne,et plus rien.

merci

 

 

Réponses de la communauté

JB76000
JB76000

JB76000

Niveau
0
17 / 100
points

Bonjour,
Même problème et réglé suite infos de Christian7044640.
Réappairage télécommande, redémarrage et réinitialisation complète du décodeur.
Merci !

Christian7044640
Christian7044640

Christian7044640

Niveau
0
19 / 100
points

j'ai resolu ce probleme avec l'aide de l'assistance canal.
il faut apairer la telecommande.eteindre puis rallumer le decodeur.
appuyer sans relacher la touche- sur la façade du decodeur jusqu'a l'apparition d'un menu a l'ecran;suivre le menu.

cristof1
cristof1

cristof1

Niveau
0
25 / 100
points

La réponse de 80s m'a beaucoup aidé et ça refonctionne.

clopresti
clopresti

clopresti

Niveau
0
27 / 100
points

J'ai suivi la procédure et j'ai bien les menus affichés à l'écran mais pas d'image de chaines de télé.
Avant j'avais un écran bleu puis "pas de signal". Il y a donc du progrés mais toujours pas de télé.

FR123
FR123

FR123

Niveau
1
311 / 750
points

pour info j'ai le même problème avec un changement de décoder 4k recu en 24 h et la même chose je suis en ligne avec un numero gratuit le 09 70 82 08 15 mais ils ne savent pas résoudre ce problème depuis le 26 mars on est nombreux la derniere mise a jour a fait foiré le lien avec la tv je ne peux rien faire tant que je n'ai pas appairré la télécommande

Laurent4340942
Laurent4340942

Laurent4340942

Niveau
0
12 / 100
points

même probleme
plus rien ne fonctionne et impossible de joindre Canal
avant de changer de decodeur, a leur demande, tout marchait bien !
a quoi me sert mon abonnement pour un ecran noir !!!!

cristof1
cristof1

cristof1

Niveau
0
25 / 100
points

Merci 80S. Ca a fonctionné pour moi.

YOANN38723282
YOANN38723282

YOANN38723282

Niveau
0
17 / 100
points

Bonjour, même problème que tous.

Hier soir, Ras.
Ce matin, allumage décodeur, je vois l'écran canal + apparaître, puis perte du signal Hdmi...

J'ai tout tenté, dans l'ordre :

  • vérification du cable Hdmi. OK, depuis autre source raccordée à ce câble Ras.
  • reinitialisation des entrée hdmi de mon téléviseur RAS.
  • reinitialisation électrique décodeur, toujours même problème, canal s'affiche, puis écran bleu, puis perte signal hdmi.

Le problème vient donc du signal hdmi en sortie du décodeur.

Mise à jour decodeur: elle se fait sans problème...

Toujours le même problème sur la sortie hdmi

Reset du décodeur, power, "-" et "+"
Couplage télécommande, OK
connexion internet, OK
Recherche chaînes satellite OK,
Mise à jour NOK, bloquée à 0% pendant une heure.

Je refait la manip en débranchant le câble ethernet et en connectant en WiFi...
Couplage télécommande RAS,
Connection internet RAS,
Recherche chaîne sat RAS,
Mise à jour... NOK, toujours bloquée !!!

Maj:28/03 13h
J'ai procédé à un retrait, remise en place carte à puce, puis redémarrage normal.

Le décodeur à relancé une Maj, tout s'est effectué.
Tout refonctionne !!!

Mais que s'est il passé entre hier et aujourd'hui ???
Ras la casquette de ces mise à jour ou problèmes qui arrivent pendant la nuit !!!

Jean26381845
Jean26381845

Jean26381845

Niveau
0
23 / 100
points

Merci à Christian dont j'ai suivi les conseils... en vain, hélas.
Comment faire pour procéder au changement de ce foutu décodeur qui manifestement ne décode plus rien ?
Courage à tous ceux qui comme moi sont en panne !

Jean26381845
Jean26381845

Jean26381845

Niveau
0
23 / 100
points

Bonjour, j'ai le même problème depuis le 27 mars... le son est hâché, l'image disparait, et on me demande sans cesse de faire un pointage d'antenne... qui ne change rien au problème !

myriam3915752
myriam3915752

myriam3915752

Niveau
0
44 / 100
points

Bonjour,

je précise que je suis exactement dans la même situation que précédemment. Je ne reçois aucune chaîne de télé depuis le 27 mars 2020 pas uniquement canal avec le nouveau décodeur 4 K par la parabole.
Je viens de passer un long moment avec le service client puis technique sans solution aucune.
Eric

@christophe bonjour

Essayez encore ceci

Eteignez le décodeur puis rallumez le et restez appuyer sur la touche "moins" en façade jusqu'à l'écran d'appairage apparaît

Suivez la mise à jour complète du décodeur

Cordialement !

myriam3915752
myriam3915752

myriam3915752

Niveau
0
44 / 100
points

Bonjour,

Je suis exactement dans la même situation. Je ne reçois plus les programmes depuis le 27 mars 2020 alors que tout fonctionnait bien antérieurement.
Le service technique n'est pas du tout au courant.
Eric

christophe3350422
christophe3350422

christophe3350422

Niveau
0
15 / 100
points

Bonjour j'ai la même chose depuis hier, j'ai fait comme vous avez dit, mais cela ne fonctionne pas. J'arrive pas à joindre qq de canal+.
je ne sais vraiment pas quoi faire. Vous n'avez pas une autre idée! merci.
Christophe

@christian bonjour

Essayez ceci

Eteingnez le décodeur puis retirez la carte puis remettez la ensuite appuyer sur + (et non pas + et -) et rallumez puis restez appuyé jusqu'à ce que vous voyez "Appairer la télécommande ensuite appuyez sur menu et ok en même temps et laissez le faire...

Cordialement !