Ce sujet a été résolu

affichage des chaines cube

frederic3601690
frederic3601690

frederic3601690

Niveau
0
17 / 100
points

bonjour depuis hier soir les chaines ne s'affiche plus en me donnant un message de connexion faible .Quand je fais l'amelioration de la connexion le cube me donne une bonne reception (vert).mais quand on revient sur la chaine cela ne fonctionne pas.

Par contre les chaines a la demande fonctionne sans probleme 

 

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Merci pour tous vos retours, heureux que la panne SFR soit bien résolue. :)

@Frederic : comme vous avez ouvert ce post, pouvez-vous nous confirmer que tout est bien OK pour vous afin de clôturer ce fil ? 

Merci. ;)

Réponses de la communauté

jms28
jms28

jms28

Niveau
0
27 / 100
points

Bonjour

J'ai un décodeur G9 connecté en ethernet à une box SFR. Depuis 2 jours écran noir sur les chaines live, erreur EEcold 5687, débit insuffisant...........Canal à la demande fonctionne correctement, MyCanal et Netflix sur la télé aussi, la box SFR délivre les chaines aussi, tout fonctionne bien sauf les chaines live à partir du G9.

Réinstallation faite, partielle pour commancer puis totale ensuite, mises à jour, passage de la télécommande en infrarouge, débranchements (box, décodeur) multiples, rien n'y fait.

Nous sommes dans un zone où le débit n'a jamais été terrible, +/- 6 Mb/s dans le meilleur des cas, mais ça fonctionnait ainsi depuis 9 mois.

L'assistance téléphonqiue est quasi impossible à joindre.

Problème qui semble être résolu suite à vos messages.

Marie2230227
Marie2230227

Marie2230227

Niveau
0
38 / 100
points

Bonjour Rémy de canal plus
Merci pour cette solution qu'on a tous essayé et qui n'a pas fonctionnée pour personne en attendant la vrai explication c'est facile de nous faire un message à la fin du problème et de décrier notre opérateur internet qui lui n'a pas eu de faille car grâce à SFR j'ai pu regarder la télé au moins....

kent69
kent69

kent69

Niveau
0
37 / 100
points

Bonjour,
Le problème semble résolu chez moi aussi.

Forever759992
Forever759992

Forever759992

Niveau
0
22 / 100
points

Bonjour, désormais ça refonctionne.

Founet
Founet

Founet

Niveau
1
166 / 750
points

Qui a fait quoi ? CA MARCHE ... ma culture du G9 à fait un bond en avant ..
Grand merci à tous ...
J'aurai bien aimé savoir SFR ou Canal pour aller au bout de l'histoire ?
A bientôt pour de nouveaux incidents

BIBI101253
BIBI101253

BIBI101253

Niveau
0
46 / 100
points

Je viens de faire un essai, j'ai récupéré les chaines sur tous mes supports, en espérant que ça tienne, on verra si demain c'est toujours OK.

joel2465981
joel2465981

joel2465981

Niveau
0
42 / 100
points

Re bjr effectivement ça fonctionne depuis 16h01 je ne sais pas si c canal ou sfr en tout cas canal reste inaccessible et en plus appel payant c un scandale pour une chaîne a péage bsr à tous portez vous bien

Jocelyne3541143
Jocelyne3541143

Jocelyne3541143

Niveau
0
11 / 100
points

Delphes, 13009
Depuis 16h, le22/04 . Tout fonctionne à nouveau . On croise les doigts
En attendant, factures appels Canal et Sfr....no comment. Canal aurait pu nous tenir au courant plus tôt.....

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Merci pour vos retours. Bonne nouvelle si la panne SFR est résolue. :)

@Tous : n'hésitez pas à réessayer (un reset électrique de votre box SFR est peut-être nécessaire).

gonzalo1
gonzalo1

gonzalo1

Niveau
0
34 / 100
points

bonjour . Je viens de rallumer la télé via le cube à 16h45 . Cela semble re-fonctionner dans le 28 ...j'ai essayé une dizaine de chaines ..je croise les doigts ....

Louve07
Louve07

Louve07

Niveau
0
62 / 100
points

Bonjour j'ai le même souci écran noir et erreur veuillez réessayer ultérieurement impossible de trouver une solution même en réinstallant le décodeur le problème perdure Merci pour votre aide De plus j'ai le même souci sur le décodeur 4 K et cela certainement suite à des mises à jours des décodeurs ou j'ai les messages suivants : Problème de réception à cause des conditions climatiques nous avons depuis 1 mois un temps plus que clément et le soleil est présent je voudrai bien comprendre pourquoi toutes les chaines Canal ont disparues . Merci pour votre réponse Donc cela concerne le Cube S et le Décodeur 4 K réception satellite ! Et je réside en Seine Maritime 76
Je voulais porter à nouveau la même réclamation ce jour le 23/04/2020 Code erreur 408 ET UN CODE en bas de l'écran : ERTVE 301 sur le CUBE S et message : De très mauvaises conditions climatiques peuvent altérer la qualité du signal ! Et sur le décodeur 4 K j'ai le même message à propos des conditions climatiques ça perdure et j'aimerai avoir une réponse concrète svp Merci pour votre aide pas envie de payer une ou des communications surtaxées et la météo est toujours au beau FIXE dans la Seine Maritime 76

RAPHAEL32118717
RAPHAEL32118717

RAPHAEL32118717

Niveau
0
66 / 100
points

Ça semble repartir, SFR a fait le nécessaire. Le problème impacte d’autres services chez SFR comme le jeu en ligne...

lacsap
lacsap

lacsap

Niveau
0
12 / 100
points

Bonjour,
Idem, le flux TV n'arrive plus à l'écran. Le reste est normal VOD, Replay et infos sur l'émission en cours de diffusion.Branché en ethernet sur BOX SFR. Cette dernière fonctionne bien.
Plus CANAL dans la chambre :)
Pascal

CHRISTIAN3318972
CHRISTIAN3318972

CHRISTIAN3318972

Niveau
0
12 / 100
points

Même problème pour moi et SFR m'indique que le Pb vient de Canal. Quelle est la réponse apportée par le service client canal ???

fab3969
fab3969

fab3969

Niveau
0
44 / 100
points

Le fonctionnement semble redevenu normal pour moi avec Cube S et fibre sfr.
À confirmer dans la durée !!!!!

joel2465981
joel2465981

joel2465981

Niveau
0
42 / 100
points

Bjr je viens de téléphoner a sfr tout fonctionne normalement donc c bien canal plus qui est en panne peut être en suspendent le paiement ça peut fonctionner

Laurent42982168
Laurent42982168

Laurent42982168

Niveau
0
16 / 100
points

Bonjour. Même problème pour moi avec une box SFR et un décodeur canal 4KUHD dans le 94... Espérons que cela soit rétabli rapidement.

darktaz
darktaz

darktaz

Niveau
0
48 / 100
points

bonjour,même problème depuis le 20/04/2020.
cube s connecté sur wifi numéricable /sfr.
réinitialisation partielle mais toujours en panne.
portez vous bien

mya78
mya78

mya78

Niveau
0
16 / 100
points

Bonjour même problème ici un coup débit insuffisant un coup bon débit mais même avec un bon débit écran tout noir et encore le message améliorer la connexion qui apparaît. Box Sfr 78200 mantes la jolie

nicoledu38
nicoledu38

nicoledu38

Niveau
0
33 / 100
points

Il faut juste réinitialisé le decodeur

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour à tous,

D'après nos premières constations, il semble que le problème est national et touche également d'autres services OTT lorsque vous êtes connecté au réseau SFR.

Nous sommes désolés pour la gêne occasionnée, ce problème a été escaladé à SFR.

De votre côté, n'hésitez pas à nous tenir informés dès que vous observez une amélioration ou un retour à la normale. ;)

Bonne journée ☼ et à très vite !

bob594
bob594

bob594

Niveau
1
371 / 750
points

Bonjour
Très exactement les mêmes problèmes.
Cela semble correspondre à une MAJ qui a changé la numérotation des chaînes

Elisa33110293
Elisa33110293

Elisa33110293

Niveau
0
17 / 100
points

Bonjour ,
Même problème ici avec le cube depuis 2 jours , par contre canal à la demande fonctionne bien !
Et impossible d'avoir le service client en ligne.
Comment faire ?

Jeannine32786333
Jeannine32786333

Jeannine32786333

Niveau
0
80 / 100
points

à quand une réaction rapide du service technique de canal???????

Jeannine32786333
Jeannine32786333

Jeannine32786333

Niveau
0
80 / 100
points

Meme problème sur Toulon (83100) depuis 20/4 au soir vers 20h
quand j'arrive à me connecter avec le cubeS ou le cube TNT, en wifi ou ethernet, dès que je change de chaine plus rien et écran: débit insuffisant "Améliorer ma connection". quand je procède à la reconnection le test se fait et j'ai beaucoup plus de 40Mb/s(environ 80 à 90%). Très nonne réception indiqué, je reviens sur la dernière chaine visible et si je change de chaine rebelote.......
par contre tout ce qui n'est pas live fonctionne très bien (vod, canal à la demande, etc.....)
je ne comprends pas
Netflix et Mycanal marche très bien avec mon chromecast qui se connecte au même réseau.
En plus j'ai un boitier Android tv qui fonctionne très bien soit en ethernet soit en wifi. ce qui exclu le mauvais débit annoncé par les décodeurs canal.
j'ajoute que canal ne passe pas par une box mais seulement un modem fibre Red
si quelqu'un a une réponse....
merci, en espérant que canal nous tienne au courant et solutionne le problème on paye quand meme....
je ne pense pas que ce soit qu'un problème SFR car moi je ne passe pas par une Box mais par un modem fibre RED. certes c aussi SFR mais à moins qu'ils envoient des petits gremlins sur le réseau internet pour perturber mes décodeurs canal via l'ethernet ou le wifi.... Bon je ne suis pas non plus ingénieur en informatique, juste un peu de bon sens.

GREGZIC54
GREGZIC54

GREGZIC54

Niveau
0
34 / 100
points

J'ai (peut-être) trouvé une parade temporaire :
Vous allez sur la chaine souhaitée, le message qui énerve apparaît.
Vous débranchez le câble LAN quelques secondes, rebranchez ... Et HOP, la chaîne fonctionne ... peut-être pas des heures (à suivre), mais ça fonctionne !
Un petit Kamelott de confinement, ça fait du bien !

Dominique6435756
Dominique6435756

Dominique6435756

Niveau
0
13 / 100
points

Je suis chez SFR et j"ai le même problème.
Par contre, étrangement, le streaming et les enregistrements fonctionnent.

buphil60
buphil60

buphil60

Niveau
0
55 / 100
points

Effectivement aujourdhui toujours le même souci avec le cube . J'ai essayé de contacter SFR eu ne répond pas mais j'ai vérifié le débit le la box via une application le débit est correcte. Ya mieux mais c'est plus cher. Donc le défaut est bien Canal +. A vous de jouer.

gonzalo1
gonzalo1

gonzalo1

Niveau
0
34 / 100
points

bonjour . Je confirme ; Hier j'ai réussi à avoir un peu TF1 par intermittence ...mais rien d'autre. (Pourquoi TF1 et pas les autres chaines ?) J'ai du passer sur mon ordinateur....mais difficile à plusieurs de voir sur un petit écran . Ce matin toujours idemet meme pas TF1 . Donc cela s'aggrave .Ne serait il pas possible que Canal nous tienne massivement informé par un message aux clients ? ou alors c'est le dépanneur va arriver ....avec les masques apres le 11 mai ?