Sujet en attente de réponse

Pixel sur le Cube TNT

Romafani
Romafani

Romafani

Niveau
0
9 / 100
points

Bonjour,

 

Parfois dans la journée nous avons des problèmes sur les chaines avec des Pixel et le son saccadé toute les 5 à 10 secondes....

Quand nous regardons la TV sans passer par le Cube, nous n'avons pas de problème.

Connaissez-vous une solution ?

D’avance je vous remercie.

 

 

Réponses de la communauté

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour @Romafani
La première des vérifications à réaliser, c'est d'aller dans le menu du décodeur et de vérifier le contrôle de réception des chaines concernées.
Il faut que vous soyez supérieur en gain à la valeur min symboliser sur le bargraph par un trait.
Vous pouvez les indiquer.
Si elles sont limites, c'est votre installation TNT à revoir, surtout, si elle date de pas mal d'années. Cela peut aller jusqu'à l'antenne râteau.
Ce n'est pas parce que l'image est correcte avec une réception directe TNT qu'il n'y a pas quelques éléments à revoir.
Le décodeur a besoin d'un meilleur gain de réception, notamment pour ses 3 chaines cryptées.
Cordialement.

80s
80s

80s

Niveau
4
5000 / 5000
points

@romafani bonjour

Essayez 1 reinstallation partielle du cube via le menu/ reglage/ ma tv/ mon decodeur/ mise à jour/ réinstallation partielle

Si le problème persiste il est possible que votre decodeur ai 1 soucis vu que ça fonctionne sans !

Au cas ou regardez ici pour joindre le service client

https://assistance.canal.fr/questions/1958747-numeros-ver...

https://client.canalplus.com/articles/actualites/covid-19...

Cordialement !