Sujet en attente de réponse

Image via péritel sur enregistreur

EddyT
EddyT

EddyT

Niveau
0
5 / 100
points

Bonjour,

Depuis le 17/04 je n'ai plus d'image de mon décodeur TNT HD sur mon enregistreur Toshiba, via la prise péritel et en passant en mode AV. Pensant que c'était mon enregistreur qui était HS, j'ai changé d'enregistreur avec un Panasonic. Pour le même résultat : j'ai le son mais pas d'image !! Déçu J'ai éteint mon décodeur avec l'interrupteur à l'arrière mais rien n'y fait. J'ai changé mon câble péritel : idem. J'ai croisé tous mes câbles HDMI sur mon ampli : Idem !!

J'ai des enregistrements sur mon DD C+ que je veux transférer sur mon enregistreur (et cela même si la qualité sera en SD) sans bien sur perdre le contenu de mon DD C+.

Après tous les tests effectués, je ne vois plus qu'une intervention de C+ qui interdirait/bloquerait subitemment la copie ou la vision d'un programme en cours vers un appareil extérieur ("effet Disney" suite à une MAJ du décodeur ?), cela sans alerter le client ou alors un problème matériel côté décodeur.

Merci de m'apporter vos lumières. Embarrassé Cordialement.

Réponses de la communauté

sirun
sirun

sirun

Niveau
0
41 / 100
points

ce n'est pas moi qui ai posé la question mais j'apprécie la réponse...
ça fait un bon moment que je suis emmerdé avec ce problème !
merci Saïd

Bonjour, 

Si vous débranchez le HDMI sur le décodeur CANAL+,  retrouvez-vous l'image via le AV de votre graveur ? 

Il me semble que la double configuration HDMI/Péritel ne soit plus supportée.

Tenez-moi informé.