Ce sujet a été résolu

Depuis hier soir, plus d'image mais du son. Télé fonctionne sur lecteur DVD même prise HDMI.

monchanin
monchanin

monchanin

Niveau
0
41 / 100
points

Depuis hier soir, plus d'image mais du son. Télé fonctionne sur lecteur DVD même prise HDMI (donc pas de problème coté téléviseur).

Pas d'affichage des menus.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

@monchanin

Ok essayez ceci

Eteingnez le décodeur puis retirez la carte puis remettez la ensuite appuyer sur + (et non pas + et -) et rallumez puis restez appuyé jusqu'à ce que vous voyez "Appairer la télécommande ensuite appuyez sur menu et ok en même temps et laissez le faire...

Cordialement !

Réponses de la communauté

monchanin
monchanin

monchanin

Niveau
0
41 / 100
points

Ok, cela fonctionne de nouveau. Merci 80s

monchanin
monchanin

monchanin

Niveau
0
41 / 100
points

J'ai arrêté le décodeur, débranché, rebranché tout les câbles : rien à faire.
Quand à la manipulation depuis les paramètres, il faudrait que j'ai accès à l'écran et je n'ai plus qu'un écran noir.

aurore2005
aurore2005

aurore2005

Niveau
0
17 / 100
points

j'ai exactement le même problème depuis hier soir

@monchanin

Avez vous essayé de redémarrer votre decodeur via l'interrupteur arrière ?

Sinon essayez depuis le menu/ paramètres/ paramètres technique/ réinstallation/ 1 reinstallation partielle du decodeur

Cordialement !

monchanin
monchanin

monchanin

Niveau
0
41 / 100
points

Bonjour 80s
Il s'agit de décodeur CANAL+ (Type G9S SAG1) avec liaison satellite.