Sujet en attente de réponse

Plus d’accès canal depuis le 25 Avril.

Isabelle39699074
Isabelle39699074

Isabelle39699074

Niveau
0
33 / 100
points

Bonjour
Je n’ai plus aucun accès à Canal depuis hier soir le 25 Avril. Quelqu’un est-il dans la même situation ? Merci

Thème
Services

Réponses de la communauté

80s
80s

80s

Niveau
4
5000 / 5000
points

@isabelle

Dans ce cas contactez le service client pour 1 diagnostic il est certainement défectueux

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !

Isabelle39699074
Isabelle39699074

Isabelle39699074

Niveau
0
33 / 100
points

Pas de résolution de solution avec la mise à jour effectuée

80s
80s

80s

Niveau
4
5000 / 5000
points

@159...bonjour

Ce code erreur est souvent liée à 1 problème de réception

Regardez ici

https://assistance.canalplus.com/questions/1651614-faire-cas-probleme-reception-chaines

Si le problème persiste recontactez le service client pour 1 diagnostic de votre matériel

https://client.canalplus.com/articles/actualites/covid-19...

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !

159753159753
159753159753

159753159753

Niveau
0
16 / 100
points

Bonjour
Oui plus d'accès avec erreur 408. Nous avosn déjà changé le decodeur il u a un mois?

80s
80s

80s

Niveau
4
5000 / 5000
points

@Isabelle

Ok vous avez le cube

Essayez en 1er de redémarrer votre decodeur via l'interrupteur arrière

Si le problème persiste essayez ceci alors

Photo ci-joint

PS : la reactivation des droits ne sert à rien dans ce cas c'est votre decodeur qui bloque

Cordialement !

Isabelle39699074
Isabelle39699074

Isabelle39699074

Niveau
0
33 / 100
points

Je vais réessayer avec réactivation des droits.
Merci

Isabelle39699074
Isabelle39699074

Isabelle39699074

Niveau
0
33 / 100
points

la réception est par satellite et aucune réception, le décodeur reste sur l’heure et ne se positionne pas sur les chaînes demandées et l’ecran de la télé reste noir.

80s
80s

80s

Niveau
4
5000 / 5000
points

@isabelle bonjour

Quel decodeur et mode de réception avez vous ?

Quel soucis précisément ?

Avez vous essayé depuis l'espace client/ matériel/ 1 reactivation des droits ?

Cordialement !