Ce sujet a été résolu

Décodeur en carafe ce matin, je suis le seul concerné?

mymanseb
mymanseb

mymanseb

Niveau
0
24 / 100
points

Bonjour, mon décodeur ne marche plus depuis ce matin.

Hier soir, tout allait bien mais ce matin au démarrage, il affiche le logo CANAL+ mais après, il ne se passe plus rien!

J'ai tout testé, les connexions, les cables, relancer le décodeur... RIEN.

Merci

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

mymanseb
mymanseb

mymanseb

Niveau
0
24 / 100
points

Merci à Laure et Stephen. J’ai appelé le numéro 0805204020 ce matin à 8H. J’ai eu une dame charmante qui m’a fait faire une réinitialisation du décodeur en :

  • éteignant le décodeur
  • retirant la carte et la remettre
  • relançant le décodeur avec le doigt appuyant la touche - du boîtier (pas la télécommande)
  • J’ai dû tout re paramétrer mais ça fonctionne maintenant!
    Merci

johnn-peter
johnn-peter

johnn-peter

Niveau
0
25 / 100
points

Même problème pour moi , pas de Canal+ aujourd'hui, les différentes manipulations n"y ont rien fait, avez-vous des infos à ce sujet? MERCI

Laure3313033
Laure3313033

Laure3313033

Niveau
0
44 / 100
points

Bonjour,
je remets ici ce que j'ai écrit dans une autre discussion, car je pense qu'il s'agit du même problème (cube bloqué sur l'horloge, accès impossible aux chaînes depuis hier soir).
J'ai appelé le 0805204020, j'ai eu quelqu'un en à peine 3 minutes d'attente (!!), un conseiller ou technicien tout à fait compréhensible et qui après m'avoir écoutée lui dire ce que j'avais déjà fait comme manip ne m'a pas fait refaire tout le truc depuis le début ni débrancher et rebrancher mes prises électriques comme ça m'est déjà arrivé. Jusque là c'était parfait...
Je dis ce qu'il m'a fait faire ensuite au cas où ça puisse aider quelqu'un, mais pour moi ça n'a pas fonctionné: éteindre le cube par l'interrupteur à l'arrière, appuyer sur la touche P- à l'avant du cube et tout en la maintenant enfoncée, rallumer par l'interrupteur arrière et continuer à maintenir la touche P- jusqu'à ce qu'il s'inscrire "face" sur la face avant du cube (ça peut prendre 20-30 secondes). A ce moment là relâcher P- et attendre quelques instants, normalement ça devrait redémarrer.
Bon, pas chez moi. J'ai signalé que j'avais lu plusieurs personnes ayant le même problème depuis le même jour, du coup il s'est renseigné pour savoir si ce n'était pas un problème consécutif à une récente mise à jour, mais rien n'a été communiqué en ce sens jusque maintenant, donc il fait remonter le problème.
Et donc, il m'a proposé de m'échanger le cube, sous 48 heures et livraison à domicile. Je croise les doigts...

mymanseb
mymanseb

mymanseb

Niveau
0
24 / 100
points

Merci à tous et pour répondre à Stephen83, j'ai tout esssayé et notamment les diagnostics en ligne. Pour la réinstallation, je ne peux pas car impossible d'avoir accès au moindre menu.
Ce qui m'irrite, c'est qu'il est impossible de joindre un technicien.
J'ai pris 3 râteaux au téléphone dont 2 après plus de 20 minutes à attendre.
Et je recois un SMS qui me dit avoir RDV le 5 mai par téléphone.
Là on frise la blague...

Honore14977876
Honore14977876

Honore14977876

Niveau
0
15 / 100
points

Même problème pour moi également ..... pas de doute le matériel est défectueux

Mireille20267507
Mireille20267507

Mireille20267507

Niveau
0
38 / 100
points

Pareil pour moi

chan78
chan78

chan78

Niveau
0
20 / 100
points

Non, nous c est pareil malgré plusieurs manipulations rien a faire