Sujet en attente de réponse

Message répétitif : Appairage télécommande réussi

dialugu
dialugu

dialugu

Niveau
1
494 / 750
points

Bonjour,

J'ai changé mon décodeur (suite à problème technique) le 18 avril. Mon installation s'est faite sans problème mais depuis 3 ou 4 jours, d'un seul coup apparaît le message : "appairage de la télecommande réussi" alors que je m'en sers depuis le 18 avril sans problème ! A heure variable et 2 ou 3 fois de suite. Quelqu'un a la solution ? Merci par avance, bonne journée. 

Réponses de la communauté

patchov
patchov

patchov

Niveau
0
22 / 100
points

Exactement le même problème
Etant donné le nombre de commentaires sur le sujet ainsi que les retours de certains proches je pense que le problème est plus global
Pour rester courtois je dirais que cette situation n'est absolument pas admissible et qu'il appartient à l'opérateur de le régler

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonsoir Jakyprof, 

Le problème peut alors être matériel. 

Je vous invite à contacter un conseiller pour un diagnostic en ligne et un éventuel remplacement du décodeur et/ou la télécommande. 

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT , sélectionnez la thématique de votre choix et cliquez sur "Rappel immédiat

Je vous souhaite une bonne soirée.

jackyprof
jackyprof

jackyprof

Niveau
0
29 / 100
points

j'ai le même problème depuis un moment cela marque appairage réussi. C'est pénible. Deux fois appelé le service assistance. M 'ont réglé le problème mais cela revient aujourd’hui.
Je vais essayer de refaire ce soir.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour, 

Je vous remercie pour ce retour. 

Pouvez-vous forcer un ré appairage pour voir si l’anomalie persiste ? 

Sur le côté du décodeur (à côté de la carte), appuyez longuement sur bouton d'appairage puis suivez les instructions à l'écran. 

Dites-moi si l'anomalie persiste après cela ? Si c'est la cas, il faudrait peut être envisager une réinstallation totale 

Attention cette manipulation fait perdre tout le contenu du disque dur (les enregistrements)

dialugu
dialugu

dialugu

Niveau
1
494 / 750
points

Bonjour Said,
La télécommande fonctionne tout à fait correctement. J'ai déjà fait une réinstallation partielle dès le début ,enlever les piles, remis les piles, cela ne change rien. Ce qui est bizarre c'est que ce n'est pas tous les jours ! Je n'avais pas eu le message pendant 2 ou 3 jours, et hier cela a recommencé. Cela s'affiche 2 ou 3 fois de suite, heureusement il y a le retour en arrière possible car quand vous êtes en train de regarder quelque chose c'est gênant. Merci à vous par avance, bonne journée.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour, 

Au-delà de ce message, est-ce que la télécommande fonctionne correctement ? 

Si c'est le cas, je vous invite à procéder à une réinstallation partielle du décodeur. 

Menu/Paramètres/Réinstallation/Partielle. 

Dites-moi si l'anomalie persiste ? 

Merci.