Sujet en attente de réponse

probleme reception avec nouveau decodeur uhd

jef089
jef089

jef089

Niveau
0
9 / 100
points

Bonjour,

J'ai remplacé mon décodeur cube vieillissant  il y a 15 jours par le nouveau 4k-uhd.

Au début pas de problème mais depuis 48h, perte de réception satellite (image hachée...) et obligé de passer par internet.

Je me dis que c'est peut-être du à la pluie qui tombe assez fort depuis 48h

Aujourd'hui soleil mais aucune réception satellite. Je refais une mise à jour des chaînes:  message d'erreur "aucun signal".

Je tente une réinstallation partielle, la télécommande ne s'apparaie pas...

Donc je refais uune installation complète ("-" et "on" allumé): la mise à jour échoue à 80 % mais le décodeur se réinitialise, je recherche les chaines satellite et grosse surprise, toutes mes chaines satellites réapparaisseent (alors que plus tôt je n'avais aucun signal).

D'où mes questions:

ai-je un problème avec le nouveau décodeur?

ou ce décodeur parait plus sensible que mon ancien cube et je dois faire venir un professionnel pour vérifier la tête de parabole (mon installlation date d'une quinzaine d'année)?

J'ai peur que le problème se reproduise plus tard (pluie?).

Vos conseils sont les bienvenus

Réponses de la communauté

houalid33
houalid33

houalid33

Niveau
1
416 / 750
points

si ya de fortes pluie vous aurez souvent des images hachees vous pouvez aussi recevoir vous chaines via internet si vous conecter votre decodeur a votre box internet

Bonjour,
La fréquence de référence de ce décodeur n'est pas la même qu'avec l'ancien, et effectivement il faut que la parabole soit parfaitement pointée.
Avant de faire venir un professionnel, attendez de voir si votre problème réapparait.