Sujet en attente de réponse

impossible d'avoir les chaines en replay

jacqueline32428582
jacqueline32428582

jacqueline32428582

Niveau
0
17 / 100
points

avec le dernier décodeur impossible d'avoir les chaines en replay

Réponses de la communauté

Michel3506925
Michel3506925

Michel3506925

Niveau
0
45 / 100
points

Bonsoir,
Pourtant c’est le même décodeur que celui que j’ai redonné samedi et ce dernier avait bien la chaîne 8 (chaîne replay). Donc je n’y comprends rien si ce n’est qu’au vu du prix payé, ça pourrait fonctionner . Ayant maintenant les chaînes avec ma box internet, j’envisage sérieusement d’arrêter canal. J’en ai marre et en plus, impossible de les joindre au téléphone. J’ai vraiment l’impression d’être pris pour un c..car ils n’oublient pas de prélever leur abonnement.

@michel

Ok essayez dans ce cas 1 reinstallation totale depuis le menu/ reglage/ ma tv/ mon decodeur/ mise à jour/ réinstallation totale

Si le problème persiste encore contactez le service client pour 1 diagnostic

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !

Michel3506925
Michel3506925

Michel3506925

Niveau
0
45 / 100
points

Re bonsoir,
Je viens de faire toute la manœuvre que vous expliquez, j'ai redémarré ma box internet après avoir ré installer mon décodeur et toujours rien. Ca commence à me gaver très sérieusement

@michel bonjour

Lors d'un changement de decodeur ou de disque dur les enregistrements sont automatiquement perdus et ne peuvent plus être récupéré

Pour le replay essayez depuis le menu/ reglage/ ma tv/ mon decodeur/ mise à jour/ 1 réinstallation partielle du decodeur

Et de redémarrer votre box internet

Cordialement !

Michel3506925
Michel3506925

Michel3506925

Niveau
0
45 / 100
points

Bonsoir, c'est un décodeur Satellite HD Wifi

Michel3506925
Michel3506925

Michel3506925

Niveau
0
45 / 100
points

Bonsoir, je viens de changer de cube canal car le mien était défectueux. 1er désagrément : je perds tous mes enregistrements. 2ème désagrément : après avoir installé le nouveau cube, sans enregistrer dans un 1er temps ma connexion internet que j'ai fait une fois le cube installé, impossible d'aller sur la chaine 8 (replay). Cela me met : service indisponible. Pourtant si je teste ma connexion internet, cela me met "bonne". Et si j'essaye de passer par une chaine comme ciné frisson, j'ai beau appuyé sur ok, cela ne m'emmène pas sur la chaine replay. Et dernier détail : impossible d'aller sur mon compte client en passant par l'écran de télé. Au vu de mon abonnement Canal ( environ 60 €), c'est quand même bien du foutage de gueule. Une solution ???