Ce sujet a été résolu

carte muette

Jeep
Jeep

Jeep

Niveau
0
5 / 100
points

Bonjour,je viens de changer de décodeur,dans un premier temps tout fonctionnait bien.
maintenant je reçois canalsat pendant quelques minutes et j'ai un message "carte invalide" ou carte muette.Je stoppe tout,je nettoies la carte,je remets en fonction et ça fonctionne quelques minutes puis re message d'erreur carte invalide

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour,

Vous êtes plusieurs à nous remonter cet incident.

Nos équipes travaillent à sa résolution.

Afin de centraliser toutes les remontées, je vous invite à participer sur ce sujet.

Vous pouvez également suivre la résolution de l'incident.

Je vous prie de nous excuser pour la gêne occasionnée.

Réponses de la communauté

80s
80s

80s

Niveau
4
5000 / 5000
points

@ben

Recontactez les pour les relancer

Ou en bas de page cliquez sur nous contacter et vous pourrez faire un mail de réclamation

Cordialement !

BEN12140
BEN12140

BEN12140

Niveau
1
318 / 750
points

non seulement je n'ai plus canal, mais malgré mes appels et les promesses de techniciens qui doivent rappeler, j'attends toujours.

80s
80s

80s

Niveau
4
5000 / 5000
points

@ben bonsoir

Dans ce cas contactez des demain le service client pour 1 diagnostic

J'ai indiqué plus bas le lien pour les joindre

Cordialement !

BEN12140
BEN12140

BEN12140

Niveau
1
318 / 750
points

voilà, maintenant carte totalement invalide, plus canal du tout

mcavril
mcavril

mcavril

Niveau
0
17 / 100
points

Bonsoir. Nous avons eu ce problème et essayé toutes les solutions proposées sans succès Mon mari l’a résolu en épaississant un peu
la carte: morceau d’ adhésif épais collé sur le côté opposé à la puce. Depuis ça fonctionne !!!!
Bon courage.

80s
80s

80s

Niveau
4
5000 / 5000
points

@ben

Essayez ceci

https://assistance-depannage.canalplus.com/node/2969

Sinon recontactez les

Cordialement !

BEN12140
BEN12140

BEN12140

Niveau
1
318 / 750
points

je n'ai pas la cub, j'ai la nouvelle depuis une semaine, le technicien a fait des manips, je ne sais pas lesquelles, de mon côté je n'ai pas effectué de reinstallation, le technicien ne me l'a pas proposé

80s
80s

80s

Niveau
4
5000 / 5000
points

@ben bonjour

Avez-vous essayé suivant le decodeur que vous avez la procédure que j'ai indiqué plus bas ?

Si le problème persiste c'est soit la carte ou le lecteur de carte du decodeur qui est HS

Recontactez les sinon

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !

BEN12140
BEN12140

BEN12140

Niveau
1
318 / 750
points

les manip ont été effectué, et rien du tout

BEN12140
BEN12140

BEN12140

Niveau
1
318 / 750
points

Malheureusement même chose, nouveau décodeur reçu la semaine dernière, et depuis carte muette toutes les deux minutes. j'ai appelé un conseillé, qui me répond un conseillé va vous appelé pour prendre rv ??????? pourquoi ne pas immédiatement envoyer une nouvelle carte

80s
80s

80s

Niveau
4
5000 / 5000
points

@Jeep bonsoir

Si vous avez le cube essayez ceci

https://assistance-depannage.canalplus.com/node/118

Si vous avez le nouveau decodeur 4k essayez ceci

https://assistance-depannage.canalplus.com/node/2969

Cordialement !

odd123
odd123

odd123

Niveau
4
5000 / 5000
points

Bonjour

Avez-vous tenté une réinstallation partielle ?